1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bekomme kein Au zustande

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Astro, 13. Dezember 2013.

  1. Astro
    Offline

    Astro Freak

    Registriert:
    14. Mai 2011
    Beiträge:
    239
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Hi Leute,

    ich bekomme einfach kein Au hin.
    Könnt Ihr mir bitte helfen. Ich brauche Emms für meine Kabelkiosk Karte, da ich kein Kabelkiosk mehr habe.

    Debian - Oscam Server.

    Hier mal meine Config's

    [reader]
    label = kabelkiosk_fml_xl_cnx
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB2
    pincode = ****
    caid = 0B00
    detect = cd
    mhz = 600
    group = 1
    emmcache = 1,3,2
    au = 1


    [account]
    user = *****
    pwd = *****
    caid = 09AF,0B00,0D95,0627
    au = kabelkiosk_fml_xl_cnx,jsc,ORF
    group = 1,2,3
    cccmaxhops = 1
    cccignorereshare = 1

    Danke Euch im Voraus.

    Grüße
    Astro
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.923
    Zustimmungen:
    16.212
    Punkte für Erfolge:
    113
    AW: Bekomme kein Au zustande

    Hi,
    Der au eintrag im reader gehört da nicht hin
    Du solltest noch erwähnen was der server ist und welcher Client die karte updaten soll und über welches protokoll

    Gesendet von meinem GT-I9105P
     
    #2
    bombadil, Pilot und meister85 gefällt das.
  4. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Bekomme kein Au zustande

    Setze bei AU im User eine 1 rein und nimm alles andere heraus.
    Im zweifellsfall Scam benutzen.
     
    #3
  5. Astro
    Offline

    Astro Freak

    Registriert:
    14. Mai 2011
    Beiträge:
    239
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Bekomme kein Au zustande

    Klappt bei mir nicht.... Über Scam kann ich es nicht machen, da ich kein Eurobird9 mehr habe.

    Mache ich da irgendetwas falsch? Habe au auf 1 gesetzt....

    Hat jemand noch einen Tip?
     
    #4

Diese Seite empfehlen