1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Beitrag ILTV v.25.05 kein CCCAM

Dieses Thema im Forum "Edision Cardsharing Bereich" wurde erstellt von junky121, 7. Juni 2012.

  1. junky121
    Offline

    junky121 Newbie

    Registriert:
    23. Mai 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [h=2][​IMG] ILTV v.25.05 kein CCCAM[/h]

    Hallo,

    bin am verzweifeln.
    Habe den Miniplus Hihgspeed mit ILTV v.25.05 betankt und möchte über eine V13 Karte
    die am Argolis(1.05) über eine Freetz 05.05(Server) hängt HS betreiben.
    Wenn ich die Karte in den internen Leser stecke ist alles gut.
    Beim HS ist alles dunkel
    Beim Zugriff via Net Client Config bekomme ich immer:
    Server 1 connect ok,working
    Server 1 log in ok
    new pmt [XXXXXZahlen]
    new cat [XXXXXZahlen]
    Server1 Close

    Server 1 connect ok,working
    get cw failed

    Server 1 wechselt dabei immer von grün nach rot
    :emoticon-0120-doh:

    Ping auf Server 1 geht nicht mit blauer Taste
    Der Zugriff ins Web funktioniert (b.s.p YouTube)

    Das WebIf des CCCam der Freetz zeigt:

    card reader /dev/ttyUSB0
    handled 0(0) ecms and 0(0) emms
    Nds card 30cce6
    Entitlement info


    Available providers: +----+----------+---------------------------+-----+ |Caid| Provider | Provider Name | System| +----+----------+---------------------------+-----+ | 9c4| |[NDS] Sk* Deutschland (19E)|nds | +----+----------+---------------------------+-----+

    Connected clients: 1 1 ACTIVE CLIENT IN LAST 20 SECONDS +---------+---------------+------------+------------+-----+-----+--------+----------------------+----------+ | Username| Host | Connected | Idle time | ECM | EMM | Version| Last used share | Ecm time | +---------+---------------+------------+------------+-----+-----+--------+----------------------+----------+ |XXX |192.168.178.1 |00d 00:00:00|00d 00:00:00|0 (0)|0 (0)|2.1.1 | | | +---------+---------------+------------+------------+-----+-----+--------+----------------------+----------+

    Einstellungen des Argolis:

    MODE: AUTOSWITCH
    KERNEL: NORMAL
    T-MODE: 0
    EGT-MODE: 1

    cccam.log:

    20:12:08.634 CCcam: new tcp client from 192.168.178.1
    20:12:08.635 CCcam: user XXX login attempt from 192.168.178.1
    20:12:08.637 CCcam: client XXX already connected, remove stale connection (19
    2.168.178.25)
    20:12:08.638 CCcam: client XXX@4f45efd206072fe0, running CCcam 2.1.1
    20:12:08.639 CCcam: 0 cards --> client 192.168.178.1(XXX) (took 0.0011 second
    s)
    20:12:18.608 CCcam: new tcp client from 192.168.178.25
    20:12:18.611 CCcam: user XXX login attempt from 192.168.178.25
    20:12:18.613 CCcam: client XXX already connected, remove stale connection (19
    2.168.178.1)
    20:12:18.613 CCcam: client XXX@a01080000195000, running CCcam 2.0.11
    20:12:18.614 CCcam: 0 cards --> client 192.168.178.25(XXX) (took 0.0011 secon
    ds)
    20:12:18.617 CCcam: new tcp client from 192.168.178.1
    20:12:18.619 CCcam: user XXX login attempt from 192.168.178.1
    20:12:18.620 CCcam: client XXX already connected, remove stale connection (19
    2.168.178.25)
    20:12:18.621 CCcam: client XXX@4f45efd206072fe0, running CCcam 2.1.1
    20:12:18.621 CCcam: 0 cards -->

    cccam.cfg
    ###############
    ### server ####
    ###############
    F: XXX YYY



    ################
    ### clients ####
    ################
    C: 192.168.178.1 12020 XXX YYY




    SERVER LISTEN PORT : 12020
    WEBINFO LISTEN PORT : 16001
    TELNETINFO LISTEN PORT : 16000

    SERIAL READER : /dev/ttyUSB0 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000

    WEBINFO USERNAME : cccam
    WEBINFO PASSWORD : cccam
    SHOW TIMING : yes
    MINIMUM DOWNHOPS: 1
    ALLOW WEBINFO: yes
    SHOW TIMING : yes
    DEBUG : yes
    TRY ALL CHIDS : /dev/ttyUSB0
    #SMARTCARD SID REJECT: /dev/ttyUSB0 { e419 }
    EMM Blocker : no
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #ALLOW TELNETINFO: yes
    #TELNETINFO USERNAME : cccam
    #TELNETINFO PASSWORD : cccam
    #SHOW EXTENEDED CLIENT INFO : yes




    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
    LOG WARNINGS : /var/media/ftp/uStor01/cs/cccam/warnings.txt
    cccam Log : /var/media/ftp/uStor01/cs/cccam/cccamlog.txt


    Wer kann mir helfen?

    Vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.778
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    Der Client ist schon eingeloggt, deswegen wird er wieder deaktiviert.

    Lege mal einen neuen User an und versuche es dann mit dem zweitem User, Zugang zu bekommen.

    LG
    extra
     
    #2
    Pilot und pegas gefällt das.
  4. junky121
    Offline

    junky121 Newbie

    Registriert:
    23. Mai 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    :emoticon-0148-yes:
    Danke Dir, so einfach ist die Lösung wenn man das Log File auch wirklich liest.
     
    Zuletzt von einem Moderator bearbeitet: 10. Juni 2012
    #3

Diese Seite empfehlen