1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Bei aufnahme bleibt Bild stehen

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von Hannibal75, 16. September 2013.

  1. Hannibal75
    Offline

    Hannibal75 Freak

    Registriert:
    30. Januar 2013
    Beiträge:
    291
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Ort:
    Südtirol
    Hi habe die Quad mit openAtv und wollte gestern was aufnehmen.
    Ich schaute währden der Aufnahme auf einen anderen Sender, da bleib plötzlich das Bild stehen, der Ton lief weiter.
    Musste die Quad mit dem Schalter auf der Rückseite abschalten, da auch die Fernbedienung nicht mehr funktionierte

    nehme auf externer Festplatte auf und war ein SD-Sender

    Weis jemand Rat wie man die Problem lösen kann?
    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. TaTuEe
    Offline

    TaTuEe Spezialist

    Registriert:
    10. Oktober 2012
    Beiträge:
    658
    Zustimmungen:
    503
    Punkte für Erfolge:
    93
    AW: Bei aufnahme bleibt Bild stehen

    Schau mal hier...eventuell hilft die das weiter.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. Hannibal75
    Offline

    Hannibal75 Freak

    Registriert:
    30. Januar 2013
    Beiträge:
    291
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Ort:
    Südtirol
    AW: Bei aufnahme bleibt Bild stehen

    Leider finde ich da keine Antwort.
    Die meisten Boxen sind mit 1-2 C-Tuner.
    Meine ist optional mit 2 T-Tuner und das Problem taucht nicht bei jeder Aufnahme auf sondern nur immer wieder aber ist sehr störend, da die gesamte aufnahme unterbrochen wird
     
    #3

Diese Seite empfehlen