1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Barry Allen: Fehler beim Installieren

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von sapcons, 6. Januar 2010.

  1. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo zusammen,

    ich möchte gerne BA installieren und gehe entsprechend den Video Guide vor.

    Beim ersten Versuch gab es einen Fehler, daß der Bootloader nicht #75 hat und daher wurde die Installation abgegebrochen.

    Nun habe ich BA 4.6 runtergeladen und es noch einmal versucht. Leider kommt nun folgende Meldung:
    root@dm800:/tmp# ipkg install barry*.ipk
    Installing enigma2-plugin-extensions-barryallen (5.0.15) to root...
    Nothing to be done
    An error ocurred, return value: -1.
    Collected errors:
    Multiple packages (enigma2-plugin-extensions-barryallen and enigma2-plugin-exten
    sions-barryallen) providing same name marked HOLD or PREFER. Using latest.
    ERROR: Package enigma2-plugin-extensions-barryallen (parent enigma2-plugin-exten
    sions-barryallen) is not available from any configured src.
    Failed to download enigma2-plugin-extensions-barryallen. Perhaps you need to run 'ipkg update'?

    Wer hat hier einen guten Tipp für mich?

    DANKE
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Ölprinz
    Offline

    Ölprinz Freak

    Registriert:
    16. August 2009
    Beiträge:
    276
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    Beruf:
    Hustler HD Zuschauer
    Ort:
    FSK18 Abteilung in der Videothek
    AW: Barry Allen: Fehler beim Installieren

    Erstens: original Box oder Clone?
    Zweitens: welches Image verwendest du derzeit?
     
    #2
  4. Skyline01
    Offline

    Skyline01 Chef Mod

    Registriert:
    5. September 2009
    Beiträge:
    4.025
    Zustimmungen:
    2.749
    Punkte für Erfolge:
    0
    Beruf:
    Informationselektroniker
    Ort:
    Digital-Eliteboard
    AW: Barry Allen: Fehler beim Installieren

    Nimm für Barryallen lieber Oozoon
     
    #3
  5. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Barry Allen: Fehler beim Installieren


    gute Fragen :)

    Es ist eine Clone-Box. Installiert ist ein GP2-Image vom Juli 2009. Ich habe das nicht installiert und kenne daher die Version nicht.
     
    #4
  6. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    AW: Barry Allen: Fehler beim Installieren

    Kann eventuell daran liegen das Image was Du jetz im Flash hast gepacht ist, also kein Richtiger #75

    Versuch mal mit älterer Version von BA
     
    #5
  7. --uploader--
    Offline

    --uploader-- Ist gelegentlich hier

    Registriert:
    10. Mai 2009
    Beiträge:
    58
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    AW: Barry Allen: Fehler beim Installieren

    lass die Finger von Ba auf einer Clone Box! (ist zwar möglich, würd ich aber nicht empfehlen)

    Finde heraus ob du wirklich ne #75 er hast (eher wahrscheinlich das du ne #72er hast)
    dann mach dir ein aktuelles gepachtes #xx Image in den Flash und installiere MeoBoot.
    Aber auch hier musst du dann gepachte Image auf deinen Stick installieren!
     
    #6

Diese Seite empfehlen