1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Auweia, nun macht mein 04Ci gar nichts mehr

Dieses Thema im Forum "Smart MX 04 CI" wurde erstellt von fischerbaer, 13. Juli 2008.

  1. fischerbaer
    Offline

    fischerbaer Newbie

    Registriert:
    28. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,
    da Ihr mir zuletzt schon so gut geholfen habt, wende ich mich mal wieder an euch.:5:

    Ich war gerade beim FW aufspielen, als plötzlich alle Anzeigen an meinem MX04 Ci ausgingen. Mitendrin einfach abgestürzt.:7: Und seitdem geht gar nichts mehr, keine Reaktion beim Einschalten, kein Lebenszeichen mehr.

    Ich hab auch schon die Erweckungssoftware ausprobiert, doch auch da findet er den Port nicht mehr. Hat noch jemand eine Idee oder muss ich mir nen neuen Receiver kaufen gehen.
    Mit freundlichen Grüßen
    fischerbaer
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    such mal nach jtag!!so wie du´s schilderst ist das noch deine einzige möglichkeit!
     
    #2
  4. fischerbaer
    Offline

    fischerbaer Newbie

    Registriert:
    28. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Ich hab mich schon damit befasst und glaube nicht das ich dass hinbekommen werde, desweiteren müsste ich mir dann erstmal noch ein entsprechendes Kabel und doch eine Software besorgen oder???
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    yo genauso siehts aus!das kabel kannste aber zur not selbst basteln!
     
    #4
  6. fischerbaer
    Offline

    fischerbaer Newbie

    Registriert:
    28. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Gibts eventuell eine Anleitung, wie man so ein Kabel baut, oder hat jemand Erfahrung mit so nem Kabel??
    Bin für jeden Hinweis dankbar.
     
    #5
  7. User3007
    Offline

    User3007 Guest

    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    schau mal hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6
  8. User3007
    Offline

    User3007 Guest

    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Dann wäre hier noch etwas.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Aber ohne Gewähr.
     
    #7
  9. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    @guschi!er will ne anleitung haben wie man das kabel baut!!
    @fischer!hänge dir unten mal ein paar bilder an!
    kannst so ein kabel aber auch bei 3,2,1 erstehen!

    bei manchen resis sind die eingebauten wiederstände schon auf der platine verbaut!bitte drauf achten!

    kabel sollte nicht länger sein wie 20cm!!!!!
    vor allen dingen ist das erste bild für dich entscheidend(wegen der belegung)!!!
     
    #8
  10. User3007
    Offline

    User3007 Guest

    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Hab nur Hinweis gegeben.
     
    #9
  11. Goldibear
    Offline

    Goldibear Chef Mod Digital Eliteboard Team

    Registriert:
    6. Juli 2008
    Beiträge:
    6.747
    Zustimmungen:
    90.147
    Punkte für Erfolge:
    113
    Beruf:
    System und Netzwerkadministrator
    Ort:
    Bärenbau
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Hallo,

    das hört sich eher an als wenn gar nichts mehr geht.
    Brennt wenigstens noch eine Doide beim Anschalten des Resi oder tut sich da wirklich
    gar nichts mehr.
    Hört sich mindestens so an wenn ich den ersten Beitarg lese...
    Kein Strom kein Flaschen und kein Jtag mehr würde ich dann sagen !!!!!
     
    #10
  12. Sense
    Offline

    Sense Guest

    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Hey Fischer,

    was hast Du denn für eine Soft auf Deinen Resi aufge-
    spielt? Gib mir bitte einen Link dorthin..... Danke........
     
    #11
  13. fischerbaer
    Offline

    fischerbaer Newbie

    Registriert:
    28. Juni 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Hallo,
    nein an meinem Resi brennt noch nicht mal mehr ne Diode...
    heisst das, man kann auch mit einem Jtag Kabel nichts mehr hinbiegen???
    Zur Soft schau ich heute abend mal nach, welche genau das war.
    Gruß Fischer
     
    #12
  14. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    yo wäre schon wichtig das zu wissen!wir sind zwar alle hellseher aber so hell.......:21:
     
    #13
  15. Sense
    Offline

    Sense Guest

    AW: Auweia, nun macht mein 04Ci gar nichts mehr

    Moin fischerbaer,

    Aus der DB >

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    <

    Lese Dir bitte auch Beiträge von filli durch. Der kommt hier ab und an als JTAG- Feuerwehrmann vorbei.
    z.B. >

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    <
     
    #14

Diese Seite empfehlen