1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Autologin funktioniert nicht

Dieses Thema im Forum "Lob - Kritik - Vorschläge" wurde erstellt von BaNaNaBeck, 9. März 2011.

  1. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.967
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    Hallo,

    der Autologin im Board funktioniert nicht mehr. Ich muss mich immer wieder aufs neue einloggen.

    ich benutze Firefox...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Autologin funktioniert nicht

    Kann ich bestätigen, der selbe Mist bei mir mit FF!
     
    #2
  4. ramazotti
    Offline

    ramazotti VIP

    Registriert:
    30. Januar 2010
    Beiträge:
    700
    Zustimmungen:
    227
    Punkte für Erfolge:
    0
    Beruf:
    IT-Admnistrator
    Ort:
    OSTDEUTSCHLAND
    AW: Autologin funktioniert nicht

    Selbe Problem hier desweiteren fehlt bei mir die Anzeige "xxx neue Beiträge seit Ihren letzten Besuch"
     
    #3
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Autologin funktioniert nicht

    Ja stimmt @ramazotti,
    oben rechts, direkt unter Willkommen, xyz!!!

    HAT DAS SONST NIEMAND?
     
    #4
  6. steppe
    Offline

    steppe VIP

    Registriert:
    25. Juni 2008
    Beiträge:
    1.209
    Zustimmungen:
    3.462
    Punkte für Erfolge:
    0
    Ort:
    nich mehr bei Mutti
    AW: Autologin funktioniert nicht

    Gestern hatte ich das Problem das ich mich einloggen mußte Im Firefox. Hab dann ganz normal namen und PW eingegeben und den Haken fürs merken gesetzt.

    Jetzt bin ich ganz normal ins Board rein gekommen sprich mit autologin.

    Banana haste mal Cookies gelöscht und Cache geleert?
     
    #5
    BaNaNaBeck gefällt das.
  7. sekretär
    Online

    sekretär Ist oft hier

    Registriert:
    20. Dezember 2009
    Beiträge:
    131
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    AW: Autologin funktioniert nicht

    Hallo, bei mir dasselbe, Login geht nicht. Auserdem funktioniert die Weiterleitung schon eine ganze Weile nicht mehr. Ich habe es aber immer auf Opera geschoben. :emoticon-0106-cryin
    Mit IE alles O.K.
     
    #6
  8. claus13
    Offline

    claus13 Elite Lord

    Registriert:
    10. April 2009
    Beiträge:
    4.223
    Zustimmungen:
    4.003
    Punkte für Erfolge:
    113
    AW: Autologin funktioniert nicht

    Hatte auch selbiges Prob mit dem Eingeloggt bleiben, Cookies im FF vom DEB gelöscht und nu klappts wieder.

    Gruß
    claus13
     
    #7
    BaNaNaBeck gefällt das.
  9. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.967
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Autologin funktioniert nicht

    Wenn man die cokies löscht hat sich das Problem erledigt.
     
    #8
    claus13 gefällt das.
  10. clarc
    Offline

    clarc Meister

    Registriert:
    7. April 2009
    Beiträge:
    704
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    Ort:
    5. Etage
    AW: Autologin funktioniert nicht

    erledischt -- mit gelöschtem cooki und neuer anmeldung scheints wieder zu funzen, danke für den tip

    danke
     
    #9

Diese Seite empfehlen