1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aufnahmen verschwunden?

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von juefriedel, 18. Oktober 2010.

  1. juefriedel
    Offline

    juefriedel Newbie

    Registriert:
    10. Oktober 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    habe seit freitag einen opticum xc 403p mit der firmware ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_lemont ree_1.2.87
    habe gestern mehere Sky Hd sendungen in den timer gelegt und heute waren keine aufnahmen auf der festplatte.
    auch in der timerliste stand nichts mehr.
    habt ihr das geiche schon mal gehabt.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Batchman
    Offline

    Batchman VIP

    Registriert:
    24. April 2008
    Beiträge:
    1.268
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    AW: Aufnahmen verschwunden?

    Der 403 reagiert n bissl allergisch auf zu hohe Strombelastungen am USB.
    Der Timer startet (und wird gelöscht), die Platte läuft an, zieht zu viel Strom und die Kiste macht einen Neustart.
    Probiere mal eine Platte mit zusätzlicher Stromversorgung, oder einen größeren USB-Stick, ich habe einen 16GB dran.

    Beim Formatieren des Stick drauf achten, das du ohne Timeshift (TMS) formatierst, sonst wird zuviel Speicher reserviert und es ist kaum Platz zum Aufnehmen.
     
    #2

Diese Seite empfehlen