1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Aufnahmen lassen sich nicht abspielen!

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von scobby, 23. März 2011.

  1. scobby
    Offline

    scobby Newbie

    Registriert:
    15. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,
    hab seid 2 Tagen ne Dreambox 800 und bin echt zufrieden. Dachte ich mir nehme ich mal was auf, nur abspielen läuft nicht?

    Also was habe ich versucht?

    Aufnahme SD-Sender, HD-Sender.
    Abspielen über Mediaplayer und über Video Taste.
    Verschiedene Images (oozoon, newenigma), Skins usw.
    Neustart und Strom wech....
    Festplatte ist auf /media/hdd eingebunden und aufnahmen werden 100% korrekt erstellt.


    Abspielen über Netzwerk (samba freigabe) funzt dagegen perfekt!

    Hab dann im Internet gesucht und seeeehr viele Threads zum Thema "Aufnahme kann nicht abgespielt werden", "Schwarzer Bildschirm bei Aufnahme abspielen" usw. gefunden, dort hieß es immer neustarten oder Strom aus.

    Die Box will einfach keine Filme abspielen, Was ist bitte das Problem?


    btw.: Denke nicht das es daran liegt das es ne Clone ist.... also lasst die Kommentare dazu bitte ;-)
    Lg Scobby
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ice01
    Offline

    ice01 Meister

    Registriert:
    27. Oktober 2009
    Beiträge:
    796
    Zustimmungen:
    63
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    AW: Aufnahmen lassen sich nicht abspielen!

    Hi,

    na wenn es ne Clone ist warum postest du dann nicht im Clone Bereich???

    Hier z.B.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    MfG ice
     
    #2
  4. westost
    Offline

    westost Ist oft hier

    Registriert:
    19. März 2011
    Beiträge:
    143
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Beruf:
    druker
    AW: Aufnahmen lassen sich nicht abspielen!

    ich bin der meinung von ice
     
    #3
  5. scobby
    Offline

    scobby Newbie

    Registriert:
    15. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wofür habe ich wohl geschrieben das ich dazu keine kommentare hören wollte??

    btw in nem anderem Forum wurde mir hilfreich geholfen,
    für alle die vielleicht mal auf diesen Tread stoßen,
    ich habe es gelöst in dem ich im Flash das OpenPLI Image geflashed habe, dann gingen auch unter Barry Allen alle Images wieder.
     
    #4

Diese Seite empfehlen