1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von BennyB2912, 2. Oktober 2012.

  1. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hi,

    ich habe ein merkwürdiges Problem. Ich nutze beim CS eine HRT Karte, die eigentlich so funktioniert, wie sie funktionieren sollte.

    Nur am 1. jeden Monats bleibt sie dunkel. Früher hatte ich Cccam im Einsatz und musste dann auf Oscam oder Scam umschalten, zwei bis drei Minuten warten, bis sie wieder hell wurde und dann konnte ich zurück auf Cccam schalten.

    Mittlerweile bin ich auf Oscam umgestiegen, aber auch dort habe ich das Problem. Jetzt schalte ich immer auf Scam um um die Karte wieder hell zu bekommen. Das das früher mit Oscam funktioniert hat, kann ich mir nur damit erklären, dass ich die Standard Conf.dateien hatte, die ich beim Umstieg auf Oscam mit meinen angepassten Conf.dateien überschrieben habe.

    Also scheint doch irgendeine Einstellung zu fehlen, die verhindert, das am 1. die Karte dunkel bleibt.

    Ich würde gerne wissen, warum es am ersten jeden Monats diese AU Probleme gibt und was ich dagegen machen kann.

    Ich hoffe jemand kann mir helfen.

    Danke im voraus!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Hat keiner eine Idee?
     
    #2
  4. Kermit
    Offline

    Kermit Guest

    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Hallo,

    Ideen sind mit Sicherheit vorhanden, aber du gibst uns nur dein Problem an und die restlichen Daten sollen wir erraten. Poste uns doch einfach mal deine OScam Konfigs und wahrscheinlich wird dir jemand helfen können.

    Grüße

    Kermit
     
    #3
  5. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Ich dachte nicht, dass es an der Konfig liegt, da ja die AU an 30 Tagen im Monat klappt, nur am 1. eines jeden Monats versagt.

    Hier meine Konfigs:

    oscam.server

    [reader]
    label = SkyGermany
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 1702,1833
    boxid = 12345678
    boxkey = 1122334455667788
    detect = CD
    mhz = 900
    cardmhz = 600
    group = 1
    emmcache = 1,3,2


    [reader]
    label = HRT
    enable = 1
    protocol = internal
    device = /dev/sci1
    caid = 0500
    ident = 0500:020a00
    ecmcache = 1
    detect = CD
    mhz = 480
    cardmhz = 357
    group = 2
    emmcache = 1,3,2
    oscam.conf

    [global]
    logfile = /tmp/oscam.log
    maxlogsize = 200
    cachedelay = 120
    nice = -1
    preferlocalcards = 1
    saveinithistory = 1


    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = oscam
    pmt_mode = 0


    [cccam]
    port = 32452
    reshare = 1
    version = 2.3.0
    keepconnected = 1
    stealth = 1


    [webif]
    httpport = 2002
    httphelplang = de
    httpuser = xxxxx
    httppwd = yyyy
    httpallowed = 0.0.0.0-192.168.255.255
    oscam.services

    [HRT]
    caid = 0500
    provid = 020a00
    srvid = 206d,206e,206f


    [SkyGermany]
    caid = 1702,1833,09C4
    provid = 000000,000001,000002,000003
    srvid=0083,000A,000B,002B,006B,0029,006A,007A,007B ,0009,0008 ,0017,0014,0015,0204,0021,0203,0023,4462,0075,007C ,0010 ,0025,0024,002A,0032,001B,001D,2EFE,4461,0026,0016 ,0034,0081,0072,0069,0035,006C,003B,0084,79E0,0037 ,0077,3331,00A8,0011,00DD,00DE,00FD,014D,0143,0139 ,012F,0125,011B,0107,0111,016B,0175,0106,0110,011A ,0124,012E,0138,0142,014C,0156,0160,00FC,00DF,0070 ,000D,0076,000C,0082,000E,0071,003A,0039,6FFF,7001 ,6FF1,0206,0018,0074,0022,006F,0019,001C,001A,0027 ,0038,0013,700A,07FF,006E
    oscam.srvid

    0500:206d|HRT|HRT1|TV|
    0500:206e|HRT|HRT2|TV|
    0500:206f|HRT|HRT PLUS|TV|
    oscm.user

    [account]
    user = oscam
    pwd =
    au = 1
    group = 1,2
    caid = 1702,1833,0500
    services = SkyGermany,HRT
    betatunnel = 1833.FFFF:1702
    uniq = 3
    cccmaxhops = 0
    cccreshare = 0
    Fehlt etwas grundlegendes oder gibt es irgendwo noch Verbesserungspotenzial?
    Woran könnte es liegen, dass es am Monatsanfang immer dunkel bleibt?
     
    Zuletzt von einem Moderator bearbeitet: 3. Oktober 2012
    #4
  6. Kermit
    Offline

    Kermit Guest

    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Hi,

    teste mal ob es funktioniert, wenn du anstatt
    au = 1
    au = SkyGermany,HRT
    einstezt.

    Grüße

    Kermit
     
    #5
  7. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    908
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    So oder so. Solang du oscam mit cccam als line nutzt wird es nix mit au.
    Mach dir in oscam zb eine n lune und sende diese an zb mgcam in den reci dann wird es was
     
    #6
  8. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Aber warum wird es nichts, solange ich oscam mit cccam als line nutze?

    An 30 Tage klappts ja, nur am 1. jeden Monats nicht. D.h. doch, dass am 1. irgendwas spezielles passiert....oder?

    - - - Aktualisiert - - -

    Das teste ich mal, nur obs geklappt hat, kann ich Dir erst am 1.11. sagen....;)

     
    #7
  9. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    908
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    Das klappt nie. Du kannst ecm beantworten, also es wird hell. Aber du schreibst in der ganzen zeit keine emm also verlängert sich deine karte nicht und wird am ende des monats bzw nach 30 tagen dunkel. Tja so ist das mit den karten die nicht für den export gedacht sind.
    Hättest eine karte für das ausland müsstest du es nur einmal im jahr machen.
     
    #8
  10. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Ok, das habe ich verstanden.

    Aber warum wird sie dann hell, wenn ich am 1. jedes Monats auf Scam umschalte, warte bis es hell wird und dann zurück auf Oscam switche?

    Gib es eine Lösung, womit ich das monatliche kurze Umschalten auf einen anderen Emu umgehen kann?
     
    #9
  11. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    908
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    Na weil scam dir die emm auf die karte schreibt. Ich habe schon weiter oben geschrieben das du eine n line von oscam zu mgcamd machen sollst. Damit klappt es
     
    #10
  12. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.179
    Zustimmungen:
    2.690
    Punkte für Erfolge:
    113
    Beruf:
    Systemintegrator
    Ort:
    Астана
    AW: AU bei HRT Karte klappt zum ersten jeden Monats nicht...Hilfe!

    Ich lese diesen Thread erst heute...
    Das ganze klappt auch ohne N-Line!
    Ich habe das in einem How2 beschrieben, muss allerdings ein oscam Client sein!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #11

Diese Seite empfehlen