1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ariva 102e CCCam connected nicht mehr

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von MrX110, 15. Januar 2014.

  1. MrX110
    Offline

    MrX110 Hacker

    Registriert:
    16. November 2012
    Beiträge:
    391
    Zustimmungen:
    87
    Punkte für Erfolge:
    28
    Ort:
    aus dem Wald da komm ich her
    Hallo Leute,

    hab ein ganz heftiges tricky problem. Und zwar hab ich Clients beim Provider A1 in Österreich.

    Einige Clients bei diesem Provider haben ne Dreambox mit CCCam 2.3.0
    Ein paar Clients haben jedoch eine Cryptobox 400HD oder Ariva 102e mit dem CCCam 2.1.4 (also diese nachgemachte version)

    Seit heute funktionierten alle Cryptoboxen + eine Ariva 102e (selbes System, Firmware ähnlich, CCCam 2.1.4) nicht mehr...

    ich kann es aufgrund des providers, des selben Zeitpunkts des Ausfalls nur auf den Provider zurückführen. Jedoch hat sich laut Auskunft bei denen (Hotline) nichts verändert.

    Die Dreamboxen im selben Netz mit CCCam 2.3.0 funktionieren jedoch noch.

    Hat jemand ne Idee, was hier genau das Problem sein könnte? Ich vermute irgend ne DNS Server sache, aber mir fehlt echt das nötige hintergrundwissen worin sich diese CCCam versionen nun genau unterscheiden!?

    Danke

    Edit: Nehme an, dass es mit den dyndns problemen zu tun hat, hat sich also erledigt....
     
    Zuletzt bearbeitet: 16. Januar 2014
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.375
    Zustimmungen:
    23.797
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Ariva 102e CCCam connected nicht mehr

    hier lesen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg Pilot
     
    #2

Diese Seite empfehlen