1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ariva 102e cccam bleibt hängen bzw. startet nicht

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von 8025_de, 2. August 2012.

  1. 8025_de
    Offline

    8025_de Ist gelegentlich hier

    Registriert:
    5. Februar 2010
    Beiträge:
    57
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo Gemeinde,
    bräuchte mal Hilfe, ich habe mir 3 mal den oben genannten Receiver zugelegt, soweit so gut. Ich habe die aktuelle EMU Firmware 1.18b6 eingespielt, nun mein Problem, CCCAM läuft ohne Probleme, wenn ich die Reciever abschalte und wieder einschalte startet CCCAM nicht und im wenn ich im Menü CCCAM anwähle passiert nix mehr, ich muss den Receiver dann über den Schalter an der Rückseite neu starten. Kann mir jemand helfen oder hat jemand ähnliche Probleme.
    Als Server nutze ich OSCAM.
    Danke für eure Hilfe !!!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wetecom
    Offline

    wetecom Freak

    Registriert:
    31. März 2011
    Beiträge:
    237
    Zustimmungen:
    86
    Punkte für Erfolge:
    0
    AW: Ariva 102e cccam bleibt hängen bzw. startet nicht

    ins cccam kommst du mit der roten taste rein,
    dann sollte für den automatischen Start die Funktion :" Automatisch verbinden" auf "an" gestellt werden
    und schon verbindet sich cccam beim nächsten Gerätestart mit deinem Server automatisch.
     
    #2
  4. 8025_de
    Offline

    8025_de Ist gelegentlich hier

    Registriert:
    5. Februar 2010
    Beiträge:
    57
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo wetecom,
    danke für die Antwort, das wußte ich, es ist halt so wenn der Receiver eine Zeitlang an, wird dann aus und wieder eingeschaltet besteht keine Verbindung, wenn ich im Netzwerkmenü bei cccam die rote Taste drücke hängt sich der komplette Receiver auf. Wenn ich einen neustart mache passiert das selbe. Ich muß dann die Firmware neu flashen, dann ghet es wieder für eine gewisse Zeit. Liegt es evtl. an der Firmware, soll ich eine andere nehmen ?
     
    #3
  5. wetecom
    Offline

    wetecom Freak

    Registriert:
    31. März 2011
    Beiträge:
    237
    Zustimmungen:
    86
    Punkte für Erfolge:
    0
    AW: Ariva 102e cccam bleibt hängen bzw. startet nicht

    hier stellt sich die Frage, wie ans Netzwerk angeschlossen,per LAN oder WLAN,
    vielleicht hilft es einfach noch mal flashen, oder wie du meinst andere FW probieren.
    Probieren über studieren, da lernt man am besten.
     
    #4

Diese Seite empfehlen