1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Argus Vip 2 Last_ACK problem?

Dieses Thema im Forum "Edision Cardsharing Bereich" wurde erstellt von Armenski, 11. September 2011.

  1. Armenski
    Offline

    Armenski Newbie

    Registriert:
    22. Januar 2011
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüler
    Hi, und zwar habe ich folgendes Problem mit meinem Argus Vip 2.

    Wenn ich über CCam auf ein Server zugreifen will sagt der mir schon seit 5 Tagen Last_Ack und danach connection closed. Habe die neuste Iltv Version drauf. Das kam von jetzt auf gleich.
    Am Server liegt es nicht da der normal läuft.
    Was könnte das sein?Hab auch schon auf Werkseinstellungen zurückgesetzt, hat aber nichts gebracht.


    Lg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Argus Vip 2 Last_ACK problem?

    Hallo Armenski,

    die Last Ack Meldungen kommen:
    1. wenn der Server die cccam Version 2.0.11 verwendet. Das versteht der VIP nicht.
    Lösung: der Server muß auf die cccam Version 2.1.1 wechseln. Damit kommt der Vip am Besten klar.
    Am VIP kannst du da nichts machen. Das kann nur der Server machen.

    2. Wenn der Server die cccam version 2.2.1 verwendet, darf er nur kleine Buchstaben beim User Namen und Passwort verwenden. Oder Zahlen. Keine große Buchstaben. Das versteht der VIP auch nicht. Am Besten: Benutzname mit kleinen Buchstaben und beim Passwort Zahlen.

    Mlg piloten
     
    #2
  4. Armenski
    Offline

    Armenski Newbie

    Registriert:
    22. Januar 2011
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüler
    ok ich werde es mal testen :)

    Vielen Dank :)
     
    #3
  5. tamabi
    Offline

    tamabi Freak

    Registriert:
    30. November 2008
    Beiträge:
    235
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Argus Vip 2 Last_ACK problem?

    UND????
    War der Tip des Rätsels Lösung???
    Wäre schön wenn auch wir bei solch einem Problem ne Lösung haben.
    DANKE!!!
     
    #4
  6. ackoxx
    Offline

    ackoxx Newbie

    Registriert:
    22. August 2011
    Beiträge:
    7
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Argus Vip 2 Last_ACK problem?

    hi leute,

    habe das gleiche problem wie armenski.
    habe auch schon einiges probiert, grosse, kleine usw buchstaben, jedoch hat bei mir bis dato
    noch nichts geholfen.
    falls noch jemand andere vorschläge, immer her mit.

    gruß
     
    #5
  7. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Argus Vip 2 Last_ACK problem?

    und auf dem Server die cccam Version 2.1.1 verwendet?


    Mlg piloten
     
    #6
    extra gefällt das.
  8. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: Argus Vip 2 Last_ACK problem?

    Hallo ackoxx, herzlich Willkommen bei uns!

    Woher bekommst Du denn Deine Line und was für eine EMU hat der Server laufen?

    LG
    extra
     
    #7
  9. ackoxx
    Offline

    ackoxx Newbie

    Registriert:
    22. August 2011
    Beiträge:
    7
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Argus Vip 2 Last_ACK problem?

    hi extra,

    danke für die begrüßung.

    habe testweise was mit meine schwager probiert. von ihn ist die line.
    version und emu muss ich mal erfragen, habe noch keine ahnung, werde mich aber mal drum kümmern.
    komisch ist halt, dass eigentlich für ne weile alles top war und dann von jetzt auf nacher katastrophal.

    werde mich wieder melden wenn ich genaueres weiss.

    gruß
     
    #8
  10. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Argus Vip 2 Last_ACK problem?

    Vielleicht hat dein Schwager was bei deinem Server verändert. Als Iltv würde ich dir diese empfehlen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg piloten
     
    Zuletzt bearbeitet: 16. Oktober 2011
    #9
    extra gefällt das.
  11. ackoxx
    Offline

    ackoxx Newbie

    Registriert:
    22. August 2011
    Beiträge:
    7
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Argus Vip 2 Last_ACK problem?

    hi piloten,

    du wirst lachen. :)
    vorhin habe ich genau diese version geflasht und es schaut nicht schlecht aus.
    im moment läufts nicht schlecht, keine freezer und auch kein LAST_ACK.

    weißt du vielleicht was die unterschiede der verschiedenen iltv versionen sind??
    viel erfährt man da ja nicht.

    danke, gruß
     
    #10
    Pilot gefällt das.
  12. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: Argus Vip 2 Last_ACK problem?

    Nein, Kunibert gibt keine Infos zu seinen Softwares bekannt, aber ist doch klasse, das es läuft!

    LG
    extra
     
    #11
    pegas und Pilot gefällt das.
  13. ackoxx
    Offline

    ackoxx Newbie

    Registriert:
    22. August 2011
    Beiträge:
    7
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Argus Vip 2 Last_ACK problem?

    ja hast recht, hoffe dass es so bleibt.

    ich werde auf jeden fall morgen berichten obs so bleibt, oder ob das ganze wieder instabil wird.

    was ich schonmal sagen kann ist, dass bei der iltv vom 23.09 diese verschiedenen schreibweisen beim pw und benutzer
    bei mir nichts gebracht haben. hatte da mal was gelesen, dass jenachdem ob man kleine, große buchstaben oder
    zahlen benutzt es tut, oder auch nicht,

    greetz
     
    #12
  14. tamabi
    Offline

    tamabi Freak

    Registriert:
    30. November 2008
    Beiträge:
    235
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Argus Vip 2 Last_ACK problem?

    Ich benutze als Client, Benutzername nur kleine Buchstaben und eine Zahl, als Passwort kleine Buchstaben und Zahlen und als DES Key nur Zahlen. Als Server ist das Schema identisch. Bei mir läuft alles super, ohne Freezer oder sonstige Probleme. Achso, habe ILTV 1.2.85 die erste am laufen.
     
    #13
    pegas und Pilot gefällt das.
  15. e-bih
    Offline

    e-bih Ist gelegentlich hier

    Registriert:
    19. November 2011
    Beiträge:
    45
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Argus Vip 2 Last_ACK problem?

    Hallo und erst einmal schöne Grüße an alle!
    Ich wollte heute zum ersten mal mich als Client an einer Linie anschließen. Anscheinend habe ich die verbindung hinbekommen, aber es kommt dauernd LAST_ACK und zwischen durch auch mal SYNC_SENT. Hatte vorher die ILTV vom September, habe nachdem ich auf den Tread gestoßen bin auch auf 1.2.85 gedowngreadet, aber der Fehler ist leider nach wie vor da. Hat jm eine Idee? Ich weiß ncht welche CCcam der Server hat, da dieser im Ausland ist und ich erreiche den Betreiber nicht. Hat jm einen konstrunktiven Vorschlag?! Bin für alles dankbar ;-))
     
    #14
  16. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Argus Vip 2 Last_ACK problem?

    Hallo e-bih,

    hast du dieses Thema vom Anfang gelesen? Ich glaube nicht. Im Beitrag 2 steht die Lösung.

    Mlg piloten
     
    #15

Diese Seite empfehlen