1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Argus speicher CS einstellungen nicht

Dieses Thema im Forum "Edision Argus Classic" wurde erstellt von aLx, 14. Januar 2009.

  1. aLx
    Offline

    aLx Newbie

    Registriert:
    9. Januar 2009
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo Board-Com
    ich bin set kurzem im Besitz eines Argus und wollte gleich mal CS antesten. Ich gehe haargenauso vor wie in der anleitung von nolimitboard. das problem is aber. sobald ich aus dem menu wo ich die einstallungen mache rausgehe verliert er diese umgehend. wenn ich nicht harausgehe und verbinden lassen will dann hängt sich die box auf. ich hab keine idee was los is. als soft hab ich die iltv1.1.09 drauf. ich werde mal gleich mit einer älteren versuchen wenns geht. wenn erfolgreich sag ich bescheid. dennoch würd ich mich über einen tip freuen. mfg aLx
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Ranger79
    Offline

    Ranger79 VIP

    Registriert:
    2. Dezember 2008
    Beiträge:
    4.390
    Zustimmungen:
    4.676
    Punkte für Erfolge:
    0
    Beruf:
    AL. TV/VIDEO/HIFI
    Ort:
    Keller
    AW: Argus speicher CS einstellungen nicht

    Argus, Server o. Client?
    versuch mal iltv soft vom 21.11.08
     
    #2
  4. der-bodi
    Offline

    der-bodi Newbie

    Registriert:
    27. Januar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Argus speicher CS einstellungen nicht

    Hi!
    ich habe das gleiche problem. kann mich wunderbar verbinden, aber sobald ich wieder in das menü reingehe (nachdem der receiver aus war). sind alle einstellungen weg. bis auf die ip-einstellungen des receivers. wäre um hilfe sehr sehr dankbar!
    schönen abend noch!
     
    #3
  5. abcd1234
    Offline

    abcd1234 Ist gelegentlich hier

    Registriert:
    13. April 2008
    Beiträge:
    35
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Argus speicher CS einstellungen nicht

    Habe auch das Problem das mein Argus ab und an die CS-Einstellungen vergisst. Ob es wie bei Dir nach ausschalten und dann ins Menü gehen passiert, muss ich mal ausprobieren.
    Scheint ein Problem mit der Firmware vom 1.1.09 zu sein, die ist noch weit davon entfernt ausgereift zu sein.:(
     
    #4

Diese Seite empfehlen