1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Argus Mini IP Ton-Probleme

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von orion2, 6. Dezember 2011.

  1. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    Hi Leute habe bei mir die Iltv 1.4.32 drauf und wenn ich ca. eine halbe Stunde eine Sendung oder Film geschaut habe fängt der Ton an zu Stottern
    oder besser gesagt es klinkt so. Ich habe schon versucht die Einstellung zu verändern aber das bringt alles nichts. Je länger das Gerät läuft je schlimmer wird es. Hat von Euch schon mal ähnliche Probleme gehabt und was könnte die Ursache sein? Wenn ich das Gerät zur Reperatur einschicken muß, ist dann wohl besser die Orginal Soft wieder einzuspielen? Sobald ich auf eine andere Box schalte ist der Ton wieder einwandfrei also liegt es am Mini. Ach so habe versucht die neuste Iltv 1.4,33 hier in der Database downzuladen geht leider nicht. Ein Admin sollte mal nachschauen was da los ist, wenn der Download defekt ist dnn sollte er raus genommen werden.
    gruß orion2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Argus Mini IP Ton-Probleme

    Hallo orion2,

    versuche nochmal eine ältere SW, ansonsten schicke den Mini zur Reparatur, da dies Problem hier im Board noch nicht wirklich aufgetreten ist, kann es auch gut ein Hardware Defekt sein, weil Normal ist das nicht, dass das Problem erst nach einer halben Stunde auftritt!

    LG
    extra
     
    #2
    Pilot gefällt das.
  4. diboschi
    Offline

    diboschi Ist gelegentlich hier

    Registriert:
    4. September 2011
    Beiträge:
    74
    Zustimmungen:
    15
    Punkte für Erfolge:
    8
    AW: Argus Mini IP Ton-Probleme

    An was für einen TV hasten den Mini dran?? Bei mir lag es an meinem Toschiba!!!
     
    #3
    Lupox74 und Pilot gefällt das.
  5. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    AW: Argus Mini IP Ton-Probleme

    An einem Samsung LE 40 c530
    mfg orion2
     
    #4
  6. diboschi
    Offline

    diboschi Ist gelegentlich hier

    Registriert:
    4. September 2011
    Beiträge:
    74
    Zustimmungen:
    15
    Punkte für Erfolge:
    8
    AW: Argus Mini IP Ton-Probleme

    teste den Mini mal an einem anderen TV über HDMI !! Wenn der Mini da geht weiste bescheid!! bei mir war das immer nach ca. 50 min.
     
    #5
    Lupox74 gefällt das.
  7. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    AW: Argus Mini IP Ton-Probleme

    Gut wir haben noch einen LE 40 c550 werd es da mal anschließen um zu testen. ansonsten kann ich dann nur noch den Rat von Mod.extra annehmen und die Kiste einschicken, sollte ich die Org. Soft drauf machen ? Dennoch besten Dannk für die Ratschläge.
    mfg orion2
     
    #6
  8. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Argus Mini IP Ton-Probleme

    Besser ist es, wenn Du die Orginalsoft flashst

    LG
    extra
     
    #7

Diese Seite empfehlen