1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Argolis Triple Reader im IGEL 564 LX Premium Thin Client

Dieses Thema im Forum "OScam Archiv" wurde erstellt von amassidda, 1. März 2012.

  1. amassidda
    Offline

    amassidda Meister

    Registriert:
    30. Mai 2010
    Beiträge:
    786
    Zustimmungen:
    336
    Punkte für Erfolge:
    63
    Beruf:
    Informatiker
    Hallo Leute

    Habe mir diesen Igel geholt:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Habe IPC drauf gemacht und funktionert soweit alles wie z. B. Oscam Starten oder CCcam Starten und Cron funkt auch schon gut

    Habe jetzt das Problem das ich meine Tivusat Krate in einen Argolis Tripel Reader mit Oscam betreiben möchte.

    Momentan läuft die Karte in einem Edision Pingulux mit der Oscam Version OSCAM 1.20-unstable_svn build #6256

    Im Igel ist die aktuellste Oscam die es für den Igel gibt weis leider gerade nicht welche ist aber auf jeden fall auch 1.20 und build 64irgentwas

    Ich weiß das die Tivusat Karte eine Nagra karte ist und das ich mit smarosetting auf T1 umstellen muss.

    Das klappt aber leider nicht. Im Oscam weiß ich nicht einmal welcher Reader von den dreien angesprochen wird.

    Was meint ihr einen normalen Smargo kaufen und den Tripel Reader zurück geben oder versuchen ihn zum laufen zu bringen?

    Hoffe ihr könnt mir helfen

    danke im voraus

    gruß

    amassidda
     
    #1

Diese Seite empfehlen