1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

argolis smartreder mit 1.07

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von xpert73, 22. Februar 2012.

  1. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    hallo,

    hat jemand schonmal argolis 1.07 damit eine s02 oder hd01 karte zum im fritzbox zum laufen bekommen?


    DANKE FÜR EUERE HILFE

    gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matrix9999
    Offline

    Matrix9999 Newbie

    Registriert:
    27. Februar 2011
    Beiträge:
    24
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: argolis smartreder mit 1.07

    müsste ich auch wissen!
    Der reader wird von Oscam garnicht gefunden! Wie geht das??
     
    #2
  4. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    AW: argolis smartreder mit 1.07

    ich glaube der reader ist ein schrott habe Sie wieder zurück gegeben.

    Argolis reader laufen grundsätzlich nicht mit s02 und hd01 im fritz.
    egal welches firmware.
     
    #3
  5. bernie1
    Offline

    bernie1 Ist oft hier

    Registriert:
    3. Mai 2009
    Beiträge:
    113
    Zustimmungen:
    27
    Punkte für Erfolge:
    0
    totaler Bullshit
     
    #4
  6. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    dann waren unsere reader am arsch!
     
    #5
  7. striker133
    Offline

    striker133 Freak

    Registriert:
    8. Juni 2010
    Beiträge:
    266
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    Ich würde von 1.07 die Finger lassen. Hab bei mir s02 Maxdigital mit 1.3 und hd+ Argolis mit 1.05 laufen alles ohne Probleme.
     
    #6
  8. falker
    Offline

    falker Guest

    Hi, "Finger lassen", ist gut, habe bereits einen.

    Aber zum Thema zurück, habe mir einen Reader Easymouse2+ besorgt und siehe da es läuft.

    Grüße falker
     
    #7
  9. bernie1
    Offline

    bernie1 Ist oft hier

    Registriert:
    3. Mai 2009
    Beiträge:
    113
    Zustimmungen:
    27
    Punkte für Erfolge:
    0
    Um wieviel sollen wir wetten das auch S02 und Hd+ Karten mit argolis smargos als auch mit 1.07 Fw unter freetz laufen ??
    Funktioniert ohne Probleme wenn man richtig konfiguriert
     
    #8
  10. falker
    Offline

    falker Guest

    Hi bernie, kannst du mir deine config's für die HD+ zukommen lassen, würde gerne den reader einsetzen

    Grüße falker
     
    #9
  11. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    #10
  12. falker
    Offline

    falker Guest

    Hi Piloten, dein Link ist bekannt, nur sind keine Werte für argolis FW 1.07 vorhanden und ein Downgrade funktioniert nicht

    Grüße falker
     
    #11
  13. oli_f1
    Offline

    oli_f1 Ist gelegentlich hier

    Registriert:
    6. November 2009
    Beiträge:
    83
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Hallo,
    habe eine V13 mit 1.07 Smargo laufen
    Einstellungen: Auto; 3,69; Kernel= New/Normal; T=1; EGT=0
    OSCAM Version Version 6337
    Läuft sogar übertaktet mit
    ins7e11 = 13
    ndsversion = 2
     
    #12

Diese Seite empfehlen