1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Anfängerfrage

Dieses Thema im Forum "VU+ Duo" wurde erstellt von Fin3, 1. Januar 2013.

  1. Fin3
    Offline

    Fin3 Ist gelegentlich hier

    Registriert:
    1. März 2011
    Beiträge:
    50
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    schönen Tag
    habe eine Anfängerfrage:
    Habe einen VU+duo und bei mir läuft VTI 5.0
    Welche OE Version läuft auf meiem Gerät OE1,6 oder OE2.0
    wo kann ich das auf meinem Gerät finden!

    Im vorraus vielen Dank

    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. shady99
    Offline

    shady99 Spezialist

    Registriert:
    8. Oktober 2009
    Beiträge:
    509
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    AW: Anfängerfrage

    OE 1.6 läuft bei dir!

    Gesendet von meinem GT-I9100
     
    #2
  4. Fin3
    Offline

    Fin3 Ist gelegentlich hier

    Registriert:
    1. März 2011
    Beiträge:
    50
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: Anfängerfrage

    Danke für die schnelle Antwort:
    Wo kann ich dieses Auf meiner Box sehen (mit filezilla vielleicht)?
    Dies ist doch wichtig wenn ich zB Plugins installiere welche OE Version muß
    ich nehmen!
     
    #3
  5. shady99
    Offline

    shady99 Spezialist

    Registriert:
    8. Oktober 2009
    Beiträge:
    509
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    AW: Anfängerfrage

    So weit wie ich weiß läuft auf allen vu+ recivern nur OE 1.60 bzw gibt es noch kein OE 2.0 image! Du musst halt die Plugins testen ob sie laufen oder nicht;)

    Gesendet von meinem GT-I9100
     
    #4
  6. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: Anfängerfrage

    Also, auf allen Vu+ Receivern läuft OE1.6. OE2.0 gibt es nur bei Dreamboxen.

    Allerdings verwendet das VTi z.B. Python 2.7. Und deshalb benötigt man bei den Plugins die mips32el Versionen. Und die sind wiederum von den Dreamboxen mit OE2.0 bekannt.

    Hoffe, dass es nun verständlicher ist.
     
    #5
    Papa Joe und shady99 gefällt das.
  7. Fin3
    Offline

    Fin3 Ist gelegentlich hier

    Registriert:
    1. März 2011
    Beiträge:
    50
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: Anfängerfrage

    Vielen Vielen Dank
    da Python 2.7 läuft muß ich OE2.0 verwenden um ZB: Cool TV Guide V6.3.0 by Coolman zu istallieren!!
     
    #6

Diese Seite empfehlen