1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

An alle FB Spezialisten:

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von forum-tester, 1. Oktober 2010.

  1. forum-tester
    Offline

    forum-tester Ist oft hier

    Registriert:
    17. Januar 2010
    Beiträge:
    187
    Zustimmungen:
    973
    Punkte für Erfolge:
    93
    Beruf:
    Admin
    Ort:
    in den Bergen
    Hab eine FB 7270 mit freetz-devel-3495M (Annex A für AUT), einen König 7-Port USB Hub (ohne AC-Adapter) und einen SmartReader Maxdigital:

    Meine DM800 erkennt meine Karte als Caid 1702 Betacrypt ACS 900 AUT (A02)!

    Die SmartCard ist eingestellt auf Auto, dream, 1, 0. Die FB erkennt aber mit CCCam.cfg (SERIAL READER: /dev/ttyUSB0 smartreader+) die Karte nicht (card reader /dev/ttyUSB0 - no or unknown card inserted)

    Woran liegt das ???

    Thanks im Voraus...
     
    Zuletzt bearbeitet: 1. Oktober 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.803
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: An alle FB Spezialisten:

    Hallo forumtester,

    hab die Erfahrung gemacht, dass die FB unterschiedlich auf die Smargo Einstellungen reagieren.
    Teste es mal so: Auto,Normal,1,0 oder so: Fixed, 6,00, Normal,1,0


    Mlg piloten
     
    #2
  4. Grisu122
    Offline

    Grisu122 Ist oft hier

    Registriert:
    18. Juni 2009
    Beiträge:
    198
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: An alle FB Spezialisten:

    @Forum-Tester Welche Firmware bzw. von wo hast du denn drauf? Ich suche gerade eine Passende Firmware für die 7270 Annex A ebenfalls Österreich. DIe Firm die ich derzeit drauf habe geht leider das normale Lan nicht. keine ahnung Wieso.
    Lg
     
    #3
  5. forum-tester
    Offline

    forum-tester Ist oft hier

    Registriert:
    17. Januar 2010
    Beiträge:
    187
    Zustimmungen:
    973
    Punkte für Erfolge:
    93
    Beruf:
    Admin
    Ort:
    in den Bergen
    AW: An alle FB Spezialisten:

    Hi Grisu122.

    Ich hab bei mir folgende drauf:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Wie gesagt, ich hab noch das Problem das meine Karte nicht erkannt wird, hab jedoch den Tip von piloten noch nicht getestet!
     
    #4
  6. Grisu122
    Offline

    Grisu122 Ist oft hier

    Registriert:
    18. Juni 2009
    Beiträge:
    198
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: An alle FB Spezialisten:

    Also ich hab jetzt ne andere Firmware drauf gebügelt nach längerem suchen. Aber die läuft sehr gut muss ich sagen. Mit der die du drauf hast gingen bei mir die LAN ports nicht warum auch immer. Also ich hab bei mir in Freetz unter Packages->CCCam bei dem Punkt USB Comport->USb comport aktivieren einen hacken gesetzt und unten dann im Dropdown FTDI_SIO aktiviert dann lief es bei mir.
    Lg
     
    #5
  7. forum-tester
    Offline

    forum-tester Ist oft hier

    Registriert:
    17. Januar 2010
    Beiträge:
    187
    Zustimmungen:
    973
    Punkte für Erfolge:
    93
    Beruf:
    Admin
    Ort:
    in den Bergen
    AW: An alle FB Spezialisten:

    @piloten:
    Auto,Normal,1,0 oder so war es, thanks nochmal.

    LG aus den Bergen
     
    #6
  8. Willie65
    Offline

    Willie65 Ist oft hier

    Registriert:
    28. Dezember 2008
    Beiträge:
    120
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Homepage:
    AW: An alle FB Spezialisten:

    Sodele, auch mal meinen Senf dazu gebe:emoticon-0111-blush

    Wenn Du eine V13 Karte im Smargo hast, dann schreibt er "card reader /dev/ttyUSB0 - no or unknown card inserted"

    Anders bei der S02 die erkennt er sofort.

    Die Einstellung beim Smargo mit einer FB7270 ist Auto, Normal, 1, 0

    Ich konnte das mit meiner S02 testen und der V13 vom Nachbarn. Wie gesagt, gehen sollten sie beide. Es wird nur anders angezeigt.
     
    #7
  9. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.803
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: An alle FB Spezialisten:

    @ Willi: Die Einstellung beim Smargo mit einer FB7270 ist Auto, Normal, 1, 0

    Triftt für eine S02 Karte zu. Für eine V13 Karte: Auto, Normal, 0, 0
    Da die V13 Karte eine andere Frequenz hat.

    Mlg piloten
     
    #8
  10. Willie65
    Offline

    Willie65 Ist oft hier

    Registriert:
    28. Dezember 2008
    Beiträge:
    120
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Homepage:
    AW: An alle FB Spezialisten:


    Siehste das kommt wenn man beide Karten testet und dann alles verwechselt:wacko1:
    Danke für die Berichtigung
     
    #9

Diese Seite empfehlen