1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Allgemeine Frage zu MN7

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Slatz, 6. März 2010.

  1. Slatz
    Offline

    Slatz Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    53
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,

    kann ich zb bei einer MN7.4.0 Version auch Karten + Zwerge von Q1-2010 zb. vom MN7.4.3 benutzen?
    Also hab mal gehört alles was "höher" / bzw. "neuer" ist soll gehen,
    nur älter is schlecht...

    mfg:emoticon-0122-itwas
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    Allgemeine Frage zu MN7 Beitrag

    Das Kartenmaterial ist für alle Versionen gleich. Du kannst für alle Deine MN7 Versionen bedenkenlos die Q1_2009 Karten verwenden.

    Nur MN6 und MN5 brauchen anderes Material.
     
    Zuletzt von einem Moderator bearbeitet: 7. März 2010
    #2
  4. FredFire
    Offline

    FredFire Ist oft hier

    Registriert:
    30. Juni 2009
    Beiträge:
    170
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    AW: Allgemeine Frage zu MN7

    Hallo,
    diese Aussage stimmt für alle 7.4.x Versionen, aber es ist IMHO nicht ganz richtig dass man für alle 7-er Versionen dieselben Dateien verwenden kann, sowohl für 7.0.x als auch für 7.3.x braucht man für Q1/2010 spezielle Dateien, siehe

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Aber ob 7.4.0 oder 7.4.3 ist egal da kann er dieselben Daten nehmen.
    Gruß,
    Fred
     
    #3

Diese Seite empfehlen