1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema Aiuto amiko Alien 2 e oscam!

Dieses Thema im Forum "Generale" wurde erstellt von saraceno, 18. November 2013.

  1. saraceno
    Offline

    saraceno Newbie

    Registriert:
    18. November 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Salve, come da oggetto sto diventando matto con un alien 2 triple.
    Allora ho installato la oscam, ho inserito 3 cline (funzionanti, testate con altro decoder), accedendo alla interfaccia web della oscam le tre cline risultano connesse....
    ora vado a vedere qualche canale criptato e alcuni si vedono e alcuni no, per altri addirittura mi compare il messaggio segnale scarso o assente, ma la parabola è ok perchè con altri decoder non ho il problema.
    Sapreste aiutarmi, prima che io entri in manicomio???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. elcoro
    Offline

    elcoro Moderator Digital Eliteboard Team

    Registriert:
    1. Juli 2011
    Beiträge:
    1.628
    Zustimmungen:
    638
    Punkte für Erfolge:
    113
    Beruf:
    Storehouse
    Ort:
    nel Mondo
    AW: Aiuto amiko Alien 2 e oscam!

    quando ti dice che il segnale e scarso o assente il tuo problema e la tua parabola la devi mettere a posto,
    anche se prima con altri decoder era messa bene il problema rimane sui canali HD.
    che forse prima nn ce li avevi, metti a posto la parabola e vedi che funziona
     
    #2

Diese Seite empfehlen