1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adobe: Sicherheits-Update für Flash-Player

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von TheUntouchable, 25. Februar 2009.

  1. TheUntouchable
    Offline

    TheUntouchable Board Guru

    Registriert:
    17. Dezember 2008
    Beiträge:
    1.476
    Zustimmungen:
    553
    Punkte für Erfolge:
    113
    Ort:
    München
    Die Entwickler aus dem Hause Adobe haben heute eine neue Version des Flash-Plugins zur Verfügung gestellt. Damit wird eine als äußerst kritisch eingestufte Sicherheitslücke geschlossen.

    So könnte bereits der Besuch einer speziell manipulierten Webseite dazu führen, dass Code auf dem Rechner des Opfers ausgeführt wird. Trojaner und andere Schädlinge gelangen somit problemlos in das System. Betroffen sind alle Flash-Versionen bis einschließlich 10.0.12.36.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Das Update wird vorgeschlagen, sobald der nächste Update-Check des Flash-Plugins anliegt. Da dieser nur alle 30 Tage stattfindet, sollte man die neue Version 10.0.22.87

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    . Sicherheitsexperten erwarten innerhalb kürzester Zeit eine Ausnutzung der Lücke.

    Die Sicherheitslücke, die in der letzten Woche im Adobe Reader und Acrobat

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    , bleibt weiterhin offen. Hier nennt Adobe weiterhin den 11. März als Datum für die Veröffentlichung eines Updates. Die Lücke wird bereits seit geraumer Zeit aktiv ausgenutzt.

    Quelle:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


     
    Zuletzt bearbeitet: 25. Februar 2009
    #1

Diese Seite empfehlen