1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Abcom 9000HD + mit NLB-10513-v1.50 sharing

Dieses Thema im Forum "CS Incubuscamd" wurde erstellt von pirate1975, 17. November 2009.

  1. pirate1975
    Offline

    pirate1975 Ist gelegentlich hier

    Registriert:
    28. Dezember 2008
    Beiträge:
    42
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Leute,
    habe kleines aber bescheidenes Problem.
    Ich habe eine IPbox 9000HD+ mit image NLB-10513-v1.50
    und wollte mit der Incubuscamd 0.92 eine verbindung zu einem Vserver mit cccam starten aber egal was ich eingebe es funzt nicht.
    Geändert wurde erstmal nur diese Zeile.

    card_server_url=cccam://test:test@192.168.67.89:12000

    Der Server hat die F line dementsprechend bekommen.
    F: test test

    ich kann machen was ich will es funzt nicht unabhängig von den HD sendern, die sind erstmal egal.

    Dann ein lichtblick die Incuduscamd 0.94 wollte sie installieren wird aber nicht genommen steht immer nur 0.92 dran auch nach rechte vergabe.

    OK leicht verzweifelt schmeiße ich die Box an die Wand......
    ne ne ne habe ich mir nur gedacht war aber kurz davor.
    Habe alle meine Boxen über cccam
    und enigma laufen und nun stehe ich dran wie .......:wacko1:
    Naja gelesen habe ich viel und lange auch auf anderen Foren aber mitlerweile Chaos in der Birne, gehe wohl erstmal pennen.

    Danke schon im vorraus
    Gruß
    Pirate
     
    #1

Diese Seite empfehlen