1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk 9760IP - Diseq - findet Astra, nicht aber Hotbird

Dieses Thema im Forum "Protec 97xxHD" wurde erstellt von skipper007, 18. Dezember 2012.

  1. skipper007
    Offline

    skipper007 Newbie

    Registriert:
    19. März 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Gemeinde,

    habe seit längerem den 9600IP und nun zusätzlich den 9760IP (Loader 3.03, FW 1.17, Hardware 1.2).

    Alles hängt an einem Sat-Signal, das sowohl Astra als auch Hotbird in bester Qualität liefert.

    Im Menü des 9600IP lässt sich in der Antennenkonfig. jeder Sat einem Diseq-Schalter zuweisen, etwa Diseq1 (oder 3) für Astra und Diseq2 (oder 4) für Hotbird. Klappt wunderbar.

    Bei Einrichtung des 9760IP kann ich zwar unter "Installation"/"Schaltertyp" dann "Diseq 1.0" auswählen, in diesem Fall kann ich auch LNB1 Astra und LNB2 Hotbird zuweisen, allerdings gibt es nur für Astra erkennbare Signale und der Suchlauf wird möglich.

    Dagegen wird bei Hotbird der "Quality"-Balken mit Null Stärke angezeigt und auch der Suchlauf ist nur grau unterlegt und kann nicht angewählt werden. Schließe ich meinen 9600IP an läuft wieder alles blendend (halt nur kein HD)

    Was läuft da falsch???

    Kann ich evtl. die beiden Signale dem 9760IP anders zuführen?

    Danke und Gruß

    Skipper
     
    #1

Diese Seite empfehlen