1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst 9760 HD IP hat keinen Ton mehr

Dieses Thema im Forum "Protec 97xxHD" wurde erstellt von dusty99, 24. Oktober 2013.

  1. dusty99
    Offline

    dusty99 Newbie

    Registriert:
    25. September 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo.
    Mein 9760 gibt plötzlich keinen Ton mehr aus. Woran kann das liegen? Bisher funktionierte alles ohne Probleme.
     
    Zuletzt bearbeitet: 28. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. disglo
    Offline

    disglo Ist gelegentlich hier

    Registriert:
    12. Dezember 2010
    Beiträge:
    48
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: 9760 HD IP hat keinen Ton mehr

    etwas mehr info's wären evt. hilfreich....!?
     
    #2
  4. dusty99
    Offline

    dusty99 Newbie

    Registriert:
    25. September 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: 9760 HD IP hat keinen Ton mehr

    ...etwas mehr Info´s was du unter "mehr Info´s" verstehst wäre evtl. hilfreich...!!!?
     
    #3
  5. patchmatch
    Offline

    patchmatch Newbie

    Registriert:
    3. Januar 2011
    Beiträge:
    14
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: 9760 HD IP hat keinen Ton mehr

    Hast Du vielleicht die Audio-Tonspur mit der Taste I-II verstellt?
     
    #4
    dusty99 gefällt das.
  6. dusty99
    Offline

    dusty99 Newbie

    Registriert:
    25. September 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: 9760 HD IP hat keinen Ton mehr

    Danke für die Hilfe. Problem hat sich erledigt. Mein HDMI- Kabel war defekt!
     
    #5
    Pilot gefällt das.

Diese Seite empfehlen