1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 800se vom Board Sponsor probleme mit HD Sendern

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Alvers, 26. Dezember 2011.

  1. Alvers
    Offline

    Alvers Ist gelegentlich hier

    Registriert:
    16. März 2011
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Moin

    Hab mir ne 800se HD vom Board Sponsor geholt.

    Ist eine Kabelbox, sie fand zuerst nicht die HD Sender im Kabel Deutschland Netz.

    War nix zu machen auch manuell nicht.

    Danach aufgeschraubt.........Tuner raus und wieder rein..........keine Besserrung.

    Danach Tuner einer 800er und einer Orginal 8000 HD den Tuner probiert.........Sender werden gefunden, aber sehr hoher BER Wert und daher nicht schaubar.

    Die 800er und 8000er laufen normal und der BER Wert fast Null bei den HD Sendern........nur die 800se dreht im rotem mit den HD Sendern...........3 Tuner probiert.

    Hat wer ne Lösung ;) ?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: 800se vom Board Sponsor probleme mit HD Sendern

    Box zurück und tauschen lassen !
     
    #2
  4. Alvers
    Offline

    Alvers Ist gelegentlich hier

    Registriert:
    16. März 2011
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Jo, Danke

    Wird wohl die einzige Lösung sein........wollen wir mal hoffen das alles gut geht.

    Gruß
     
    #3

Diese Seite empfehlen