1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 800se Heute erhalten defekt?

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von piglialo, 17. März 2012.

  1. piglialo
    Offline

    piglialo Ist oft hier

    Registriert:
    7. Januar 2010
    Beiträge:
    102
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    hallo zusammen ( hab das thema im falsche thread auch schonmal geöffnet vll. kann das ein mod schliessen )
    habe heute die 800se sim 2.1 erhalten superschnelle lieferung alles wunderbar. aber ich glaube sie ist defekt bitte um bestätigung.
    habe sie geflascht ohne probleme läuft super durch , hab mittlerweile 3 img probiert. sie startet und bei der viedeosignal erkennung bleibt sie hängen
    erkennt weder hdmi noch scart. hab beide kabel angeschlossen ohne erfolg ...sie kommt darüber nicht hinaus. probiert immer wieder alle 3 varianten zu erkennen und kommt nicht weiter. ist die box defekt ? was ausser flshen kann ich den noch probieren.

    ich hatte mich so auf die box gefreut...und dann sowas na klasse.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sackisch
    Online

    sackisch Hacker

    Registriert:
    19. Mai 2009
    Beiträge:
    442
    Zustimmungen:
    63
    Punkte für Erfolge:
    28
    Hatte ich auch schonmal. Nimm ein Image von El Blindo hier aus der Database, am besten Newnigma2. Damit gings dann bei mir. Gruß, sackisch
     
    #2
    piglialo gefällt das.

Diese Seite empfehlen