1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst 800se HD und Unitymedia

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von nepsat, 15. November 2012.

  1. nepsat
    Offline

    nepsat Newbie

    Registriert:
    23. Juni 2011
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Moin Leute,

    vorab: Ich bin absoluter Anfänger in Sachen Dreambox.
    Habe mir heute eine 800se HD zugelegt, installation hat soweit alles geklappt.
    Habe den neuen Bootloader und das Newnigma2 v3.3.2 draufgemacht und läuft auch.
    Habe die Karte in den oberen Schacht mit Chip nach unten gesteckt. (UM02 Karte)
    Als EMU läuft CCam 2.3.0. Über die Blaue Taste kann ich eine Erweiterung öffnen CCam Info v1.3c,
    der mir anzeigt das er keine Karte in den Slots erkennt. Fakt ist das die Privaten Sender nicht funktionieren.
    In der EMU Auswahl gibt es noch den OScam, mit dem es aber auch nicht geht.

    Was mache ich falsch, bzw was kann ich noch probieren ?

    Danke im Voraus für klar verständliche Antworten :)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: 800se HD und Unitymedia

    Hi,

    installiere Dir mal SCAM, damit läuft die Karte ohne jegliche Einstellungen.
     
    #2
    nepsat gefällt das.
  4. nepsat
    Offline

    nepsat Newbie

    Registriert:
    23. Juni 2011
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: 800se HD und Unitymedia

    Hat super geklappt! Vielen Dank für die schnelle Hilfe!
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen