1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

7270v2 SMARGO + Gbox ?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von ibase, 3. September 2011.

  1. ibase
    Offline

    ibase Newbie

    Registriert:
    30. August 2009
    Beiträge:
    19
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe mit ein Image gebaut für die 7270v2 mit Gbox.
    Nun habe ich einen SMARGO mit einer HD+ Karte.

    Wenn ich die GBOX starte kommt :

    Code:
    gbox.net 2.2A/Linux@Xileon ( Mar 18 2011, 05:08:51 ) git790
    Seasonport=0 speed=9600
    direct serial port i/o disabled
    Total 2 ports to monitor
    monitoring port: 8200 2500 
    CPU ATI Xileon
    TPSCrypt 1 PTS 1/1
    Couldn't open /dev/sci0: Success
    Couldn't open /dev/sci1: Success
    Total 2 ports to monitor
    monitoring port: 8200 2500 
    CPU ATI Xileon
    TPSCrypt 1 PTS 1/1
    Couldn't open /dev/sci0: Success
    Couldn't open /dev/sci1: Success
    /dev/ttyUSB0 opened with 1 multicam(s)
    mode: any pid
    /dev/ttyUSB0 opened with 1 multicam(s)
    have to init card 3
    stype=2
    
    was muss man denn alles beim einstellen beachten ?


    würden diese Einstellungen stimmen ?
    [​IMG]
    Ich habe einen PC mit DVB-S und ProgDVB dieser funktioniert mit HD + CS und einen Receiver mit Diablo Wifi 2.4 und Gbox.

    Schalte ich das DSL ab und will nur intern die HD+ Karte nutzen funktioniert es leider nicht. Direkt im Diablo funktioniert es.

    Wie muss / soll denn die gbox_cfg aussehen auf der Fritzbox ?
     
    #1

Diese Seite empfehlen