1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 72 Premium Automatisches Einschalten im Auto bei starten der Zündung

Dieses Thema im Forum "Navigon 8 Support" wurde erstellt von Manni04, 8. Juli 2012.

  1. Manni04
    Offline

    Manni04 Newbie

    Registriert:
    8. Juli 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ich habe seit ca. 4 Wochen das Navi 72 Premium und bin egentlich recht zufrieden damit.
    Neuste Software und Karten sind installiert.
    Das was mich stört ist, dass das Navi jedemal wenn ich ich die Zündung einschalte automatisch hochfährt,
    selbst wenn ich nur kurz zum Einkaufen fahre. Ich habe schon alle Einstellungen durchsucht, finde aber nichts
    wo ich das aut. hochfahren abschalten kann. Ich möchte mein Navi mit dem Einschaltknopf einschalten, wenn ich es
    brauche und nicht jedesmal beim Einschalten der Zündung. Gibt es da eine Lösung??
    Vielen Dank im voraus für Eure Antworten :emoticon-0125-mmm:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.388
    Punkte für Erfolge:
    113
    AW: 72 Premium Automatisches Einschalten im Auto bei starten der Zündung

    Hallo und Willkommen im Forum!

    Software seitig wüsste ich jetzt auch keine Lösung, Hardware technisch: Ladekabel aus dem Stecker ziehen.

    Aber vielleicht weiß da jemand anderes mehr?
     
    #2
  4. leeken
    Offline

    leeken Elite User

    Registriert:
    10. Juni 2009
    Beiträge:
    1.961
    Zustimmungen:
    3.846
    Punkte für Erfolge:
    113
    AW: 72 Premium Automatisches Einschalten im Auto bei starten der Zündung

    Hallo manni04,

    auf meinem 70 Plus mit MN 8.2.5 Flow kann ich unter Einstellungen,
    Systemeinstellungen, Energie und Bildschirm, Standby automatisch,
    auf Nie stellen. Das Navi reagiert nicht mehr auf Strom an oder
    Strom aus. Einschalten und ausschalten geht dann nur noch über
    Powertaste.

    MfG. leeken
     
    Zuletzt bearbeitet: 10. Juli 2012
    #3
    Underground, johnvriends60 und rocketchef gefällt das.
  5. Underground
    Offline

    Underground Moderator Digital Eliteboard Team

    Registriert:
    26. Juli 2009
    Beiträge:
    3.263
    Zustimmungen:
    22.775
    Punkte für Erfolge:
    113
    Beruf:
    ...habe ich :-)
    Ort:
    ..im Untergrund
    AW: 72 Premium Automatisches Einschalten im Auto bei starten der Zündung

    Hallo leeken

    Da kann man mal sehen, ich finde die Steuerung über die Zündung gut, und weil es voreingestellt ist, nie was verändert. Deshalb wusste ich auf Anhieb keine Lösung :-D
     
    #4
  6. leeken
    Offline

    leeken Elite User

    Registriert:
    10. Juni 2009
    Beiträge:
    1.961
    Zustimmungen:
    3.846
    Punkte für Erfolge:
    113
    AW: 72 Premium Automatisches Einschalten im Auto bei starten der Zündung

    Hallo Underground,

    natürlich ist auch für mich die Einstellung "Strom aus" die bessere Wahl
    und für kurze Besorgungen in Heimatnähe nehme ich mein Navi nicht mit,
    da kenn ich mich aus.

    MfG. leeken
     
    #5

Diese Seite empfehlen