1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

7170+Smargo+OSCAM: Alte S02 wird erkannt, neue nicht ?!?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Wam, 16. April 2010.

  1. Wam
    Offline

    Wam Ist oft hier

    Registriert:
    27. März 2010
    Beiträge:
    115
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hallo zusammen,

    nach einigem Beschäftigen mit meiner Fritzbox habe ich nun die Hardware so weit, dass CS funktionieren könnte....!
    Leider musste ich feststellen, dass meine neue S02er aus 2008 mit keiner Konfig wirklich erkannt wird.
    Eine noch vorhandene alte S02er wird dagegen ohne Probleme mit den verschiedenen Smargo-Konfigs erkannt.

    Meine Ausstattung:

    Fritz7170
    Smargo 1.05
    OSCAM #2034
    CCCAM

    Hier ein Ausschnitt aus meiner Oscam.log

    Einstecken der ALTEN S02
    Code:
    2010/04/16 17:45:24   1360 r03 card detected
    2010/04/16 17:45:28   1360 r03 ATR:  
    2010/04/16 17:45:29   1360 r03 Maximum frequency for this card is formally 6 Mhz, clocking it to 3.57 Mhz
    2010/04/16 17:45:30   1360 r03 detect Irdeto tunneled NAGRA card
    2010/04/16 17:45:30   1360 r03 switching back to Irdeto mode
    2010/04/16 17:45:30   1360 r03 detect Irdeto card
    2010/04/16 17:45:31   1360 r03 caid: 1702, acs: 3.84
    2010/04/16 17:45:31   1360 r03 ascii serial: 0, hex serial: , hex base: 1A
    2010/04/16 17:45:34   1360 r03 providers: 2 (000000,000000)
    2010/04/16 17:45:34   1360 r03 provider: 2, id: 000000
    2010/04/16 17:45:34   1360 r03 chid: 00E1, date: 2006/06/17 - 2007/02/26
    2010/04/16 17:45:34   1360 r03 chid: 7D22, date: 2006/06/17 - 2007/02/26
    2010/04/16 17:45:34   1360 r03 chid: 000F, date: 2007/02/02 - 2007/10/14
    2010/04/16 17:45:34   1360 r03 [irdeto-reader] ready for requests
    s16.04.10 17:45:34 0.0 fritz 127.0.0.1 2482 0 0 0 0 0 0 1271432714 1271432714 00:00:00 newcamd FFFE:FFFE 
    s16.04.10 17:45:34 0.0 fritz 127.0.0.1 2482 0 0 0 0 0 0 1271432714 1271432714 00:00:00 newcamd FFFF:FFFF 
    2010/04/16 17:45:34   1352 s   client(1) connect from 127.0.0.1 (pid=1388, pipfd=16)
    2010/04/16 17:45:34   1388 c01 encrypted newcamd:34000-client 127.0.0.1 granted (fritz, au(auto)=0)
    2010/04/16 17:45:34   1388 c01 user fritz authenticated successfully (using client 4343)
    2010/04/16 17:45:34   1388 c01 AU disabled for user fritz
    2010/04/16 17:45:35   1352 s   client(2) connect from 127.0.0.1 (pid=1389, pipfd=17)
    2010/04/16 17:45:35   1389 c02 encrypted newcamd:34002-client 127.0.0.1 granted (fritz, au(auto)=sky)
    2010/04/16 17:45:35   1389 c02 user fritz authenticated successfully (using client 4343)
    2010/04/16 17:45:35   1389 c02 AU enabled for user fritz on reader sky
    
    Mit gültigem Abo könnte(?) die alte nun doch funktionieren, oder?


    Einstecken der NEUEN S02
    Code:
    2010/04/16 17:44:55   1360 r03 card detected
    2010/04/16 17:45:00   1360 r03 ATR: 
    2010/04/16 17:45:01   1360 r03 Maximum frequency for this card is formally 6 Mhz, clocking it to 3.57 Mhz
    2010/04/16 17:45:02   1360 r03 detect Irdeto tunneled NAGRA card
    2010/04/16 17:45:02   1360 r03 switching back to Irdeto mode
    2010/04/16 17:45:02   1360 r03 detect Irdeto card
    2010/04/16 17:45:02   1360 r03 caid: 1702, acs: 3.84
    2010/04/16 17:45:02   1360 r03 ascii serial: 0, hex serial: , hex base: 1A
    2010/04/16 17:45:05   1360 r03 card system not supported
    2010/04/16 17:45:05   1360 r03 Normal mode failed, reverting to Deprecated Mode
    2010/04/16 17:45:09   1360 r03 ATR:  
    2010/04/16 17:45:10   1360 r03 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2010/04/16 17:45:11   1360 r03 detect Irdeto tunneled NAGRA card
    2010/04/16 17:45:11   1360 r03 switching back to Irdeto mode
    2010/04/16 17:45:11   1360 r03 detect Irdeto card
    2010/04/16 17:45:11   1360 r03 caid: 1702, acs: 3.84
    2010/04/16 17:45:11   1360 r03 ascii serial: 04, hex serial: 7, hex base: 1A
    2010/04/16 17:45:14   1360 r03 card system not supported
    2010/04/16 17:45:14   1360 r03 card initializing error
    

    Woran kann das liegen?!


    Gruss
    Wam
     
    #1

Diese Seite empfehlen