1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

7170+mbox+oscam

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von xup12, 16. Februar 2010.

  1. xup12
    Offline

    xup12 Newbie

    Registriert:
    16. Februar 2010
    Beiträge:
    16
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    Hallo

    habe eine ftitz 7170 mit "7170_04.76freetz-devel-3573M.de_20090812-123946"

    mbox 040015 + oscam + smartmouse und eine hd+ karte

    es funktioniert alles ganz gut nur leider verliert die mbox manchmal die verbindung zur oscam
    verbindet sich dann auch nicht mehr automatich
    laut webinterface von der oscam läuft sie aber noch und er zeigt mir es auch an das er nicht mehr verbunden ist mit der mbox
    habt ihr eine idee an was das liegen könnte ??

    zum nächsten problem und zwar kann ich die mbox nicht automatisch starten lassen da sie sich dann nicht mit der oscam verbindet
    ich denke sie startet zu früh
    am besten währe wenn die oscam fertig geladen hat soll die mbox erst starten
    habt ihr eine idee wie ich das ändern kann ??

    gestern wollte ich die mbox040022 testen nur leider finde ich keine für die fritzbox habe mir so ein mbox04022 packet geladen und die mbox.mips genommen nur leider startet sie nicht (umbenannt in mbox und rechte 777)
    welche mbox version muss ich genau nehmen ??
    oder hätte bitte einer von euch ein dl link für die richtige mbox 040022 die 040023 würde ich auch gerne testen

    Vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xup12
    Offline

    xup12 Newbie

    Registriert:
    16. Februar 2010
    Beiträge:
    16
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: 7170+mbox+oscam

    hat hier keiner eine idee ??
     
    #2

Diese Seite empfehlen