1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

500s clone sky funktioniert nicht mehr (lokal)

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von DiosMio, 27. Oktober 2010.

  1. DiosMio
    Offline

    DiosMio Ist gelegentlich hier

    Registriert:
    13. Februar 2009
    Beiträge:
    52
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Habe das Borsalino image mit CCcam 2.1.2 schon ne Weile am laufen ohne grössere Probleme zu haben. Habe heute festgestellt das meine lokale karte nicht mehr funktioniert. Mir ist das nicht weiter aufgefallen, da ich anscheinend die ganze Zeit über andere leute geschaut habe. Hab jetzt online nochma versucht die karte freizuschalten, ohne Erfolg. Sky Info bleibt dunkel. Emu neustart,reboot ect. brachte auch nichts.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. passatmani
    Offline

    passatmani Meister

    Registriert:
    16. Juni 2008
    Beiträge:
    854
    Zustimmungen:
    460
    Punkte für Erfolge:
    63
    Beruf:
    Staat
    Ort:
    Rakousko
    AW: 500s clone sky funktioniert nicht mehr (lokal)

    Wie lang hast denn gewartet, bei mir hats wirklich schon mal 40 Minuten gedauert bis es wieder hell wurde.

    Lad dir den Emu Scam herunter und probier mit dem Emu eine Freischaltung.
     
    #2
  4. DiosMio
    Offline

    DiosMio Ist gelegentlich hier

    Registriert:
    13. Februar 2009
    Beiträge:
    52
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: 500s clone sky funktioniert nicht mehr (lokal)

    Hat sich erledigt, man muss wohl doch etwas länger warten manchmal (50 min):read:
     
    #3

Diese Seite empfehlen