1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

500 nach "Stromlos" startet Common Interface und nicht cccam

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von mangus12, 1. Oktober 2010.

  1. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Hallo Experten

    Habe ein neues Spielzeug 500 Kabelversion mit gemini 4.6.

    Habe online cccam installiert und läuft auch sehr ordentlich.

    Da die Box aber bei Nichtbetrieb per Hauptschalter vom Strom getrennt wird habe ich ein kleines Problemchen.

    Beim Start wird das "Common Interface" und nicht cccam gestartet.

    Wo muß ich was ändern, das bei Neustart der Box cccam gestartet wird ?

    Besten Dank für hilfreiche Tips.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: 500 nach "Stromlos" startet Common Interface und nicht cccam

    wie schon oft hier beantwortet.
    Alles auf der Box einstellen und dann den Ausknopf länger gedrückt halten bis ein Fenster kommt ...dann auf Enigma neu starten und alles ist gespeichert
     
    #2
  4. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    AW: 500 nach "Stromlos" startet Common Interface und nicht cccam

    da hab ich wohl zu wenig gesucht, sorry
    Funktioniert, Besten Dank für den Tip :)
     
    #3

Diese Seite empfehlen