1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

4350 max TTS funktioniert nicht mehr

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von dukey, 30. Juli 2011.

  1. dukey
    Offline

    dukey Newbie

    Registriert:
    29. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    meine TTS funktioniert beim 4350 max nicht mehr, obwohl die Stimme auf Sabine (TTS) gestellt ist.
    Was ist zu tun?

    Gruß
    dukey
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.386
    Punkte für Erfolge:
    113
    AW: 4350 max TTS funktioniert nicht mehr

    Mal eine andere Sabine testen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. dukey
    Offline

    dukey Newbie

    Registriert:
    29. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 4350 max TTS funktioniert nicht mehr

    Scheint nicht zu funktionieren.

    Habe die entpackte Datei in SOUNDS eingefügt und funktioniert immernoch nicht.

    Was mir noch aufgefallen ist, dass der Ton beim einschalten des Navis auch nicht mehr vorhanden ist.

    Jemand eine Idee?

    Gruß
    Maddin
     
    #3
  5. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.386
    Punkte für Erfolge:
    113
    AW: 4350 max TTS funktioniert nicht mehr

    Hast du selber irgendwas im Windows verstellt?
    Wenn nicht, könnte das natürlich ein defekt des Lautsprechers sein.
     
    #4
  6. dukey
    Offline

    dukey Newbie

    Registriert:
    29. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 4350 max TTS funktioniert nicht mehr

    Im Windows aufm Navi?
    Hab mit POIS und SOUNDS bisschen rumgespielt, an dem Abend ging noch alles. Am nächsten Tag navi an und dann ging der TTS nicht mehr.

    Hab auch schon eine vorherige Sicherungskopie über Navigon Fresh eingespielt und TTS geht trotzdem nicht mehr.

    Jetzt ist die Frage was alles von Navigon Fresh gesichert wird und welche Dateien bleiben aufm Navi erhalten beim Sicherungskopie überspielen?

    Ahja und der Lautsprecher funktioniert--> Navi klingelt bei Anruf und ich hör den Gesprächspartner.

    Gibt es aufm Navi eine Datei in der man z.B. eine 0 bzw. 1 eintragen kann für TTS Sound aus/an?
     
    #5
  7. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.386
    Punkte für Erfolge:
    113
    AW: 4350 max TTS funktioniert nicht mehr

    Das ist schwierig!
    Ich kann dir in dem Fall nur raten, zu formatieren und die Software (evtl. neu geladen) nochmal drauf zu spielen.
    Natürlich die alte vorher auf dem PC sichern.
     
    #6
  8. dukey
    Offline

    dukey Newbie

    Registriert:
    29. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 4350 max TTS funktioniert nicht mehr

    So, hab alles formatiert und den Auslieferungszustand vom Internet runtergeladen und überspielt.

    --> TTS funktioniert immernoch nicht :(

    Was bleibt mir jetzt noch für eine Option?

    Das Problem dabei ist, dass ich heute Nacht in den Urlaub fahre... 3000km...
    und das ohne TTS :(

    Ich brauche HILFEEE :)
     
    #7
  9. dukey
    Offline

    dukey Newbie

    Registriert:
    29. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 4350 max TTS funktioniert nicht mehr

    Hat denn keiner eine Idee?

    Sonnige Grüße aus dem schönen Spanien :)
     
    Zuletzt bearbeitet: 3. August 2011
    #8

Diese Seite empfehlen