1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

3300max - SD Karte leer

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von tty35, 26. Juni 2010.

  1. tty35
    Offline

    tty35 Newbie

    Registriert:
    3. August 2009
    Beiträge:
    22
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    Beruf:
    Techniker Elektrotechnik
    Ort:
    hoch im Norden
    Moin Navigon Experten,
    mein 3300max hat auf der SD Karte die Version 7.4.1 installiert, läuft einwandfrei.
    Nach ca. 1 Monat ist die SD Karte komplett leer - das geschieht auch während der Navigation.
    Habe schon verschiedene Hersteller getestet immer das gleiche. Hat von Euch jemand noch ne Idee ?

    Thanx
    tty
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dumdidum75
    Offline

    dumdidum75 Newbie

    Registriert:
    9. September 2009
    Beiträge:
    4
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: 3300max - SD Karte leer

    Habe das gleiche/ähnliche Problem. Wenn ich es richtig beobachte, passiert dies, wenn ich das Navi bei relativ hohen Temperaturen im Auto und fast leerem Akku liegen lasse. Dann ist bald sowohl der interne als auch der SD-Speicher gelöscht. Einen zeitlichen Zusammenhang habe ich bisher nicht festgestellt, werde aber mal drauf achten.

    Zum Glück liegt das Backup auf meinem Laptop. Aber wer eine Lösung hat, bitte melden.
     
    Zuletzt bearbeitet: 26. Juni 2010
    #2
    Kraxel gefällt das.
  4. Kraxel
    Offline

    Kraxel Newbie

    Registriert:
    8. April 2010
    Beiträge:
    27
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: 3300max - SD Karte leer

    Ich habe ein 3310max und mir ist etwas ähnliches passiert.

    Letzt Woche war ich 400km unterwegs und das Navigon hat mich zu meinem Ziel geführt. Zwischendruch ist es dreimal abgestürzt konnte aber immer wieder starten. Als ich am Ziel war habe ich das Navi ausgemacht und im Handschufach deponiert.
    Am nächsten Tag war nicht die SD-Karte leer, sondern der interne Speicher auf dem die Soft lag.

    An zu hohen Temeperaturen kann es nicht gelegen haben, da ich in einer Teifgarage geparkt hatte und das Navi während des Betriebes eingentlich konstant von der Klima angepustet wurde.
     
    #3

Diese Seite empfehlen