1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2x Smartmouse = 1x V13 & 1x S02

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von whitenoise, 5. November 2011.

  1. whitenoise
    Offline

    whitenoise Ist oft hier

    Registriert:
    11. Juli 2008
    Beiträge:
    114
    Zustimmungen:
    27
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Hallo

    Ich habe eine V13 uns S02 (SkyGo) Karte.
    Bisher habe ich nur die V13 erfolgreich an meiner FritzBox mit Freetz betrieben!
    Über Smartmouse 2

    Nun möchte ich auch die S02 Karte mit an die Box schließen.
    Habe mir nun ein USB Hub besorgt und eine 2te Smartmouse

    Alles ist gesteckt... funktioniert bisher immernoch, da keine änderungen an den Konfig vorgenommen wurden sind.

    Nun möchte ich den 2ten Reader eintrag in Servers eintragen, sobald ich dies mache, verbindet sich meine VIP (CCCam Client) nicht mehr und es bliebt dunkel.

    ############# Sky V13 ################
    [reader]
    label = v13
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB1
    device_out_endpoint = 0x82
    services = sky
    smargopatch = 1
    caid = 09C4
    boxid = 12345678
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 09c4:000000
    group = 1
    emmcache = 1,3,2
    lb_weight = 100
    deprecated = 1
    auprovid = 000001

    ############# Sky S02 ################
    [reader]
    label = sky
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB2
    #services = sky_de
    caid = 1702,1833
    detect = cd
    mhz = 600
    cardmhz = 600
    device_out_endpoint = 0x82
    group = 2
    emmcache = 1,3,2
    lb_weight = 100

    Config
    [global]
    logfile = /var/log/oscam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2000
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 1000
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 5
    readerautoloadbalance = 0
    readerautoloadbalance_save = 0

    [monitor]
    port = 988
    nocrypt = 192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 30
    monlevel = 1
    appendchaninfo = 0

    [newcamd]
    port = 87657@1830:003411;35678@09c4:000000;34986@0b00:000000
    key = 0102030405060708091011121314
    allowed = 0.0.0.0-255.255.255.255
    keepalive = 0


    [cccam]
    port = 98765
    reshare = 5
    version = 2.1.1
    build = 2971

    [cs357x]
    port = 23456@09c4:000000

    [webif]
    httpport = 83
    httpcss = /var/tmp/flash/oscam/nfstyle.css
    httprefresh = 10
    httpallowed = 192.168.0.0-192.168.255.255
    httphideidleclients = 1
    httpreadonly = 0
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: 2x Smartmouse = 1x V13 & 1x S02

    Mach mal httphideidleclients = 1 aus de Oscam.conf raus.
     
    #2

Diese Seite empfehlen