1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2 Wlan Router im Netzwerk - Easybox 602 hinter Netgear Router

Dieses Thema im Forum "Andere Router Modelle Archiv" wurde erstellt von xatar415, 21. September 2012.

  1. xatar415
    Offline

    xatar415 Stamm User

    Registriert:
    31. Mai 2009
    Beiträge:
    1.153
    Zustimmungen:
    101
    Punkte für Erfolge:
    63
    Beruf:
    Para Para
    Homepage:
    Hallo,

    habe ein kleines Problem.

    mein Bekannter hat einen Netgear Router. Da die Wlan Verbindung nicht immer reicht, möchte er ein 2. Wlan Router einrichten. (Easybox 602).

    Der Hauptrouter (Netgear WLAN Verbindung) funktioniert soweit so gut, nur wie muss die Easybox im Netzwerk eingestellt, damit man Wlan im anderen Gebäude hat?


    Die Netgear ist per LAN-Kabel am Easybox 602 dran.


    Wie muss ich weiter fortgehen????
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: 2 Wlan Router im Netzwerk - Easybox 602 hinter Netgear Router

    Einstellungen im Repeater (easybox)
    DHCP deaktiviert
    SSID Netgear -123321
    Im Repeatermenue die Mac-Adresse des netgear eintragen
    Verschlüsselung WAP 2

    Einstellungen im Router netgear)
    WDS aktiviert
    SSID Netgear-123321
    Mac-Adresse des Repeaters
    Verschlüsselung WAP 2

    mfg psychotie
     
    #2
  4. xatar415
    Offline

    xatar415 Stamm User

    Registriert:
    31. Mai 2009
    Beiträge:
    1.153
    Zustimmungen:
    101
    Punkte für Erfolge:
    63
    Beruf:
    Para Para
    Homepage:
    AW: 2 Wlan Router im Netzwerk - Easybox 602 hinter Netgear Router

    Hab es geschafft.

    Meine Vorgehensweise:

    SSID sind unterschied von Haupt und Nebenrouter

    DHCP bei Nebenrouter abschalten, und eine manuelle IP vergeben. (IP im Bereich des IP vom Hauptrouter geben)

    Neustarten alles, und alles funktioniert auf Anhieb.

    Trotzdem danke auch wenn ich es selber geschafft habe im Nachinein.
     
    #3
    psychotie gefällt das.

Diese Seite empfehlen