1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst 2 Tuner defekt oder nicht aktiviert?

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von XSlide, 26. November 2013.

  1. XSlide
    Offline

    XSlide Ist oft hier

    Registriert:
    24. März 2010
    Beiträge:
    119
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Hi,
    nachdem soweit alles läuft. Wollte ich den testen ob der 2 Tuner auch funktioniert.
    Habe das Sat.Kabel von Tuner 1 auf 2 gesteckt oder bekomme ich kein Bild.
    Ich habe im Menü schon den Tuner manuell auf Tuner 2 geändert sowohl als auch auf Automatisch. Kein Erfolg.
    Beim Einrichtungsassistenen damals hatte ich beim Tuner 1 19°Astra gewählt und bei Tuner 2 Automtisch oder None?!. Kann es daran liegen?
    Wo lässt dich dieser eventuell nachträglich aktivieren?
    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pallholz
    Offline

    Pallholz Newbie

    Registriert:
    9. Oktober 2012
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: 2 Tuner defekt oder nicht aktiviert?

    Das Problem hatte ich auch. Bei der Inbetriebnahme hatte ich nur einen Tuner aktiviert. Nachdem ich auch den 2. Tuner benutzen wollte, musste ich bei OpenMips den 2. Tuner aktivieren.
    Da ist eine Einstellung, aber ich weiß leider nicht mehr wo.
     
    #2
    McMighty gefällt das.
  4. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: 2 Tuner defekt oder nicht aktiviert?

    Menü - Einstellungen - Sendersuchlauf. Da gibts die Tuneroptionen. Den 2. Tuner aktivieren, zB mit "Wie Tuner A". Dann läuft der...
     
    #3
    XSlide gefällt das.
  5. schachi08
    Offline

    schachi08 Ist gelegentlich hier

    Registriert:
    26. Juni 2008
    Beiträge:
    53
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: 2 Tuner defekt oder nicht aktiviert?

    Bei OM: Menü - Einstellungen - Kanalsuche - Tunerkonfiguration

    sorry - ich war zu langsam
     
    #4
    XSlide gefällt das.

Diese Seite empfehlen