1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 2 Striche im Display

Dieses Thema im Forum "Openbox S10" wurde erstellt von anzip, 20. Januar 2013.

  1. anzip
    Offline

    anzip Ist gelegentlich hier

    Registriert:
    8. April 2010
    Beiträge:
    94
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Ort:
    Balearen
    Hallo,

    jetzt bräuchte ich mal Hilfe.
    Hab eine S10 mit einem Image aus dem Board (sollte das letzte für S10 sein) geflasht.
    Jetzt kommt nach dem Einschalten kurz boot und kurz danach nur noch 2 Striche.
    Das wars.

    Seriell komm ich auf die Box und habe ohne Erfolg verschiedene Images geflasht. (Immer mit Bootloader on)

    Leider immer nur 2 Striche.

    Tonne? Oder gibt es ein File was ich noch nicht gefunden habe?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    #2
    anzip gefällt das.
  4. anzip
    Offline

    anzip Ist gelegentlich hier

    Registriert:
    8. April 2010
    Beiträge:
    94
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Ort:
    Balearen
    AW: 2 Striche im Display

    Genau DIE war es. Läuft wieder!
    Tausend Dank
     
    #3

Diese Seite empfehlen