1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst 1394 Net Adapter

Dieses Thema im Forum "Motherboard" wurde erstellt von samdoug, 21. August 2012.

  1. samdoug
    Offline

    samdoug Ist gelegentlich hier

    Registriert:
    21. Februar 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ich habe ein Gigabyte motherboard EP43.DS3L. Egal was für windows ich installiere, kann der 1394 Net Adapter nicht starten. Der Treiber lässt sich installieren aber zeigt Gerät kann nicht gestarted. Ich habe zwei verschiedene Driver Update Programms versucht aber ohne Erfolg. Wer kann mir helfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.639
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: 1394 Net Adapter

    IEEE 1394 ist eine Fireware Schnittstelle und

    welches Gerät kann nicht gestartet werden?? (Vielleicht liegt das Problem am Gerät)


    Lade dir von deiner MB Homepage den neuesten Chipsatz-Treiber (Wenn noch nicht insatlliert)
    Deinstallier den IEEE 1394 Treiber und mach nen Neustart
     
    #2
  4. samdoug
    Offline

    samdoug Ist gelegentlich hier

    Registriert:
    21. Februar 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: 1394 Net Adapter

    Der 1394 Adapter
     
    Zuletzt von einem Moderator bearbeitet: 21. August 2012
    #3
  5. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.639
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: 1394 Net Adapter

    Update----> Chipsatz-Treiber
     
    #4
  6. MOSMarauder
    Offline

    MOSMarauder Hacker

    Registriert:
    1. März 2011
    Beiträge:
    446
    Zustimmungen:
    146
    Punkte für Erfolge:
    0
    Beruf:
    DJ
    AW: 1394 Net Adapter

    Besagtes Mobo hat gar kein Firewire.

    Mara
     
    #5
  7. samdoug
    Offline

    samdoug Ist gelegentlich hier

    Registriert:
    21. Februar 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: 1394 Net Adapter

    Ich habe Chipsatz Treiber neu installiert aber zeigt mir 1394 Adapter kann nicht gestartet werden.
     
    #6
  8. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: 1394 Net Adapter

    Welches Windows zeigt dir denn den Fehler an.Ich muss MOSMarauder im Post 5 recht geben, auch ich kann keine Firewire Schnittstelle in den Optionen finden.
     
    #7
  9. samdoug
    Offline

    samdoug Ist gelegentlich hier

    Registriert:
    21. Februar 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: 1394 Net Adapter

    Ich habe verschiedene Versionen von XP probiert aber 1394 Adapter kann nicht gestartet. Wenn ich eine Datei von einer FP zu Andere kommt Störung im Ton und bleibt bis ich Neustart ausfuhren.
     
    #8
  10. MOSMarauder
    Offline

    MOSMarauder Hacker

    Registriert:
    1. März 2011
    Beiträge:
    446
    Zustimmungen:
    146
    Punkte für Erfolge:
    0
    Beruf:
    DJ
    AW: 1394 Net Adapter

    Ich hab mir auch das Handbuch komplett angesehen.. Das Mobo hat kein Firewire at all. Wenn da also nicht ne extra Karte gesteckt ist wird das so nix ;)


    Mara
     
    #9

Diese Seite empfehlen