1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk 102e - Drama beim Einschalten

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von Verdi-Fan, 5. Oktober 2013.

  1. Verdi-Fan
    Offline

    Verdi-Fan Moderator Digital Eliteboard Team

    Registriert:
    3. Oktober 2010
    Beiträge:
    2.774
    Zustimmungen:
    1.739
    Punkte für Erfolge:
    113
    Guten Morgen,
    da ich das Gerät nur als Reserve benutze, ist mir folgender Fehler (?) im letzten Urlaub zwar schon aufgefallen, im Moment tritt er jedoch massiv auf. Wir müssen das kleine Gerät (kein LAN oder W-LAN, sondern Karte) immer diverse Male einschalten (er schaltet sich dann selbstständig wieder ab), bevor das Bild sich dann stabilisiert und bleibt. Im letzten Urlaub war es 2-3x - eben habe ich fast 10 Versuche gebraucht. Da ich per Suchmaschine nichts gefunden habe, schreibe ich mal hier ... Es gibt eine alternative Firmware auf dem Gerät, Bezeichnung müsste ich allerdings nachsehen (beim Booten sieht man - passend zum Topic - ein dramatisches Wetter).
    Grüße
    VF
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. flegel12345
    Offline

    flegel12345 Ist oft hier

    Registriert:
    6. Februar 2011
    Beiträge:
    122
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Über USB neue Firmware einspielen. 1.24B8 heißt sie. Danach sollte es funktionieren.
     
    #2

Diese Seite empfehlen