Ergebnis 1 bis 7 von 7

Thema: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

  1. #1
    Newbie

    Registriert
    15.10.2008
    Beiträge
    24
    Danke
    0
    0 Danke in 0 Beiträge


    Equipment Info

    Standard DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Sat Media World Erster Beitrag
    Hallo,

    ich bin gerade dabei von Cccam auf Oscam umzustellen. Folgendes ist vorhanden:

    DM800HD
    Smargo
    HD02 (intern)
    S02 (reader)
    Enigma2

    Das Ganze lief vor einigen Wochen schon mal, deswegen schließe ich einen Einstellungsfehler im Smargo aus. Leider habe ich danach die config's verbummelt. Die HD+ im internen Schacht wird ohne Probleme entschlüsselt, nur die S02 im Smargo nicht. Per Cccam wird die S02 erkannt. Im folgenden mal meine config's.

    conf
    Spoiler Spoiler:


    Server
    Spoiler Spoiler:


    User
    Spoiler Spoiler:


    Log
    Spoiler Spoiler:


    Wie gesagt, die HD+ Karte läuft, die S02 nicht. Habe schon sooo viele verschiedene configs probiert, ich weiß einfach nicht mehr weiter.

    Bedanke mich schon einmal! Gruß maxdor

  2. #2

    Germany Avatar von T1x
    Registriert
    11.06.2010
    Beiträge
    3,767
    Danke
    36
    99 Danke in 38 Beiträge


    Equipment Info

    Receiver
    Dreambox 800se
    Handy
    Galaxy S3 I9300

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Nehm mal boxid = 12345678 aus dem Reader raus und mach stattdessen boxkey = 1122334455667788 rein.

  3. #3
    Newbie

    Registriert
    15.10.2008
    Beiträge
    24
    Danke
    0
    0 Danke in 0 Beiträge


    Equipment Info

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Hallo,

    danke für die Antwort! Leider bleibt der Fehler exakt der gleiche

  4. #4

    Germany Avatar von Skywalker
    Registriert
    18.04.2009
    Ort
    Bayern
    Beiträge
    6,103
    Danke
    26
    300 Danke in 72 Beiträge


    Equipment Info

    Receiver
    DM800se HD
    RSA Karte
    SkyFull HD, HD+
    Navi
    SGS3 m. Navigon
    Handy
    Galaxy S3
    Router
    7390/7270v3

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Wieso überhaupt der Parameter
    boxid =
    fur die S02 in der oscam.server?
    Hatte ich noch nie gesetzt und die S02 rennt tadellos...

    Skywalker mobil using Tapatalk 2
    MlG Skywalker














  5. #5
    Ist oft hier
    Germany
    Registriert
    28.08.2010
    Ort
    mitten in Germa
    Beiträge
    134
    Danke
    10
    16 Danke in 12 Beiträge


    Equipment Info

    Receiver
    Dreambox7020HD
    CI Modul
    7xSmargo
    RSA Karte
    S02,v13,HD01
    Navi
    TomTom
    Handy
    GalaxyS3
    Router
    Fritzbox 7390

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    mach mal so

    oscam.conf

    Spoiler Spoiler:



    oscam.server

    Spoiler Spoiler:


    oscam.user

    Spoiler Spoiler:
    Geändert von Polarlander (2. September 2012 um 21:54 Uhr)
    2x Dreambox 7020HD; 2x Dreambox 800HDse; 1x XTrend ET4000HD und 2 Igel

  6. #6
    Newbie

    Registriert
    15.10.2008
    Beiträge
    24
    Danke
    0
    0 Danke in 0 Beiträge


    Equipment Info

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Hallo,

    vielen Dank für die config's. Leider bleibt das Problem exakt das gleiche. HD+ läuft, Sky nicht. Im Log wird der selbe Fehler ausgegeben.

    Zur Info: Ich verwende Oscam 0.94.

  7. #7

    Germany
    Registriert
    18.05.2010
    Beiträge
    8,447
    Danke
    42
    554 Danke in 489 Beiträge


    Equipment Info

    Standard AW: DM800 + Smargo + S02 "no rsa key configured -> using irdeto mode"

    Werbeanzeige Info Letzter Beitrag
    tausch doch einfach mal die Karten bei den readern mit entsprechenden cfgs,
    falls es läuft, setze mal mhz alle auf 368 für kurze ecm Zeiten interner reader,
    geht in der 800se , vielleicht auch in der 800HD

Ähnliche Themen existieren bereits !!!

  1. D09 oscam trotz rsa key "no rsa key configured"
    Von timewarp im Forum OScam Archiv
    Antworten: 4
    Letzter Beitrag: 29. January 2011, 14:54
  2. Win7 Validierung und "XP-Mode" Download
    Von Lautsprecher im Forum Archiv "inaktive"
    Antworten: 7
    Letzter Beitrag: 20. December 2010, 17:49
  3. Antworten: 19
    Letzter Beitrag: 29. December 2009, 20:19
  4. Software-Update über Loader fehlgeschlagen "No Matching Mode"!!!
    Von Lichtblick im Forum Megasat C 150 / Titan TX 3000C - Kabel Receiver
    Antworten: 0
    Letzter Beitrag: 26. October 2009, 21:32
  5. Nach Sleep Mode nur noch "Loading" - Netzteil?
    Von *vfb* im Forum Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000
    Antworten: 14
    Letzter Beitrag: 7. August 2008, 09:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •