Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 3)

Warnung: Function eregi_replace() is deprecated in ..../archive/index.php(477) : eval()'d code (Zeile 13)
AS Rock775i65G startet nicht gleich durch [Archiv] - Digital Eliteboard

PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : AS Rock775i65G startet nicht gleich durch



Turm63
11. March 2009, 19:22
Hallo Gemeinde,
ich hatte mir vor geraumer Zeit ein Motherboard von AS Rock und zwar das
775/65G R2,0/M/ASR in meinen Rechner eigebaut.
Beim einschalten läuft der Rechner kurz an und geht sofort wieder aus schaltet sich
nach ein paar Sekunden selbst wieder ein und fährt dann tadelos hoch.
Das Board selbst läuft auch stabil und hat auch sonst keine Macken.
Woran kann das liegen?

TheUntouchable
11. March 2009, 19:43
Hi Turm!

Kannste das ganze System vielleicht mal mit einem anderen Netzteil ausprobieren?

camouflage
11. March 2009, 19:48
Hast du eine SATA Platte?

Turm63
11. March 2009, 19:53
Ich hatte vor dem Asrock schon das gleiche Modell verbaut da lief es ohne Probleme,und davor ein vergleichbares von Gigabyte auch keine Probleme,am Netzteil kann es nicht liegen.

Turm63
11. March 2009, 19:54
Nein keine Sata eine IDE

camouflage
11. March 2009, 19:55
Welchen Festplattentyp (IDE OderSATA) benutzt du?

camouflage
11. March 2009, 19:56
Chipsatztreiber mal neu geladen?

TheUntouchable
11. March 2009, 19:59
Ich hatte vor dem Asrock schon das gleiche Modell verbaut da lief es ohne Probleme,und davor ein vergleichbares von Gigabyte auch keine Probleme,am Netzteil kann es nicht liegen.

Das selbe hab ich auch gedacht bis mein BeQuiet den Geist aufgegeben hat :)

klaus_s35
9. June 2009, 21:21
So ein Netzteil habe ich auch( geht, geht nicht )