PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Support TomTom One - ich bekomme es einfach nicht zum laufen.



randyh
06.12.2011, 19:12
Hi

ich wollte das Navi meines Dads updaten - stehe aber vor einem kleinen Problem - :(

Ich habe getestet:
Die Full_Backups Navcore hier aus dem Forum.
Versionen:
8.391
8.395
9.022
9.025
9.120

Zuerst hatte ich es mit 9.120 die ganze Zeit probiert. Die anderen Cores waren mehr
verzweifelte Versuche :(

Laut den Infos, welche Karten mit welchem Core laufen - hätte ich folgende Karten getestet:
Central Europe 875.3613
u.
Central Europe 870.3406
welche beide laufen sollten.

Zum aktivieren hätte ich gemäß Anleitung AutoActiv_v1.5 auf das angeschlossene Navi kopiert.
und ausgeführt. Lief ohne Fehler durch!

Jedoch erhalte ich bei jedem Core/jeder Karte jeweils nach dem Einschalten die Fehlermeldung:
"Problem mit der Karte - Sie können diese Karte nicht auf diesem Gerät nutzen: Central_Europe-335"

hat jemand evtl. kurz einen Tipp, was schief gelaufen ist?
Oder wie ich es ans laufen bekommen könnte?!

Das wäre wirklich klasse!

vielen Dank.
Beste Grüße

Tina Redlight
06.12.2011, 19:29
Hi

Als erstes, die Core heisst Navcore. Wenn jeder seine eigenen Begriffe einführen wollte, dann wüsste man nach kurzer Zeit nicht mehr, wovon der einzelne schreibt, Soviel Zeit sollte man sich schon nehmen.


Zum aktivieren hätte ich gemäß Anleitung AutoActiv_v1.5 auf das angeschlossene Navi kopiert.
und ausgeführt. Lief ohne Fehler durch!

Versuche es einfach mal mit der aktuellen 1.8.xer Version, dann sollte das auch klappen

Diese findest Du in der Signatur von Sebastian, bei den Karten (http://www.digital-eliteboard.com/showthread.php?169815-SEBASTIAN79R-880er-Karten-Download)

randyh
06.12.2011, 21:32
danke für den Tipp !

Jetzt läuft es einwandfrei.