Ergebnis 1 bis 1 von 1

Thema: Openatv + cccam =dunkel

  1. #1
    Newbie
    Germany
    Registriert
    18.02.2011
    Ort
    zu Hause
    Beiträge
    10
    Danke
    3
    6 Danke in 3 Beiträge


    Equipment Info

    Receiver
    DBox2
    RSA Karte
    S02

    Standard Openatv + cccam =dunkel

    Hallo allerseits!

    Hab seit kurzem den ET4000. Das erste Image das ich drauf hatte, war das OpenPli3. Damit lief mit Cccam alles prima. Vom Board bekam ich den Tipp fürs OpenAtv. Dies soll anscheinend stabiler laufen.
    Damit funktioniert jedoch meine Cccam nicht mehr. Die Box bringt das cam als gestartet, sagt aber : keine neuen ECM informationen.
    Möchte das Atv gerne drauf lassen, da es mir besser zusagt als das Pli.
    Hab hier schon vieles wegen der Cccam.cfg gelesen, jedoch müssten meine konfigurationen alle passen. Wenn ich das camd3 installier und aktivier, das gleiche. ORF dunkel.
    Jemand nen Tipp für mich??

    Gruß Tobias

    so habs selbst rausgefunden. Cccam.cfg sample in Cccam.cfg ändern! .....wie doof ist das denn??? ich such mir hier nen Wolf!
    Geändert von Pilot (30.09.2013 um 23:42 Uhr) Grund: user hat Bearbeiten Taste übersehen

Ähnliche Themen existieren bereits !!!

  1. Talk openATV alles bleibt dunkel
    Von HomerJay88xx im Forum Unibox HDx
    Antworten: 6
    Letzter Beitrag: 28.08.2013, 16:11
  2. Problem OpenATV
    Von Berndt4 im Forum XTrend ET-4000
    Antworten: 3
    Letzter Beitrag: 21.08.2013, 10:52
  3. Info OpenAtv 3.0
    Von Papa Joe im Forum Images
    Antworten: 0
    Letzter Beitrag: 15.05.2013, 16:14
  4. Info OpenAtv 3.0
    Von Papa Joe im Forum Images
    Antworten: 0
    Letzter Beitrag: 15.05.2013, 16:12
  5. Talk cccam server + cccam client, HD bleibt dunkel
    Von Viru im Forum CS CCcam
    Antworten: 3
    Letzter Beitrag: 16.04.2013, 22:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •