planetoftech
Ergebnis 1 bis 1 von 1
  1. #1
    Ist gelegentlich hier
    Germany
    Registriert
    18.02.2011
    Ort
    zu Hause
    Beiträge
    59
    Danke
    23
    6 Danke in 3 Beiträge


    Equipment Info

    Receiver
    DBox2,XTrend ET
    RSA Karte
    S02,HD+,V14

    Standard Openatv + cccam =dunkel

    Hallo allerseits!

    Hab seit kurzem den ET4000. Das erste Image das ich drauf hatte, war das OpenPli3. Damit lief mit Cccam alles prima. Vom Board bekam ich den Tipp fürs OpenAtv. Dies soll anscheinend stabiler laufen.
    Damit funktioniert jedoch meine Cccam nicht mehr. Die Box bringt das cam als gestartet, sagt aber : keine neuen ECM informationen.
    Möchte das Atv gerne drauf lassen, da es mir besser zusagt als das Pli.
    Hab hier schon vieles wegen der Cccam.cfg gelesen, jedoch müssten meine konfigurationen alle passen. Wenn ich das camd3 installier und aktivier, das gleiche. ORF dunkel.
    Jemand nen Tipp für mich??

    Gruß Tobias

    so habs selbst rausgefunden. Cccam.cfg sample in Cccam.cfg ändern! .....wie doof ist das denn??? ich such mir hier nen Wolf!
    Geändert von Pilot (30.09.2013 um 23:42 Uhr) Grund: user hat Bearbeiten Taste übersehen

  2. # ADS
    Nerviger User Openatv + cccam =dunkel
    Registriert
    Bin hier geboren
    Ort
    Habe kein Zuhause :(
    Beiträge
    Einfach zu viele

     

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •