Ergebnis 1 bis 4 von 4

Thema: Welche Oscam version brauch ich hier ?

  1. #1
    Ist oft hier
    Germany
    Registriert
    21.09.2010
    Beiträge
    201
    Danke
    1
    0 Danke in 0 Beiträge


    Equipment Info

    Receiver
    DM800 HD (Kabel
    CI Modul
    Diablo Wifi
    RSA Karte
    D09 KDH
    Navi
    Iphone Navigon
    Router
    Speedport W920

    Standard Welche Oscam version brauch ich hier ?

    Guten Abend die Herren,

    Hab gestern mal meinen zweiten Speedport neu gefüttert.

    Mit dem "Zeugs" hier

    [Du kannst diesen Link erst sehen, wenn du Angemeldet oder Registriert bist.Hier Registrieren]


    Es war nen User so freundlich mir diverse Oscam Versionen zu basteln wo er den CCcam Patch für die EMM integriert hat, so das ein Client
    per C-Line eine HD02 mit updates versorgen kann....

    Egals welche Verion er "baute"

    es kam immer segmentation fault ...!

    Das Selbe Problem hab ich mit den Oscam Versionen aus dem Sammelthread für 72xx

    Was läuft den da verkehrt !

    Rechte wurde geändert, FTP,WinSCP alles Probiert inkls Rechtevergabe per Putty !

    hat jemand das selbe Problem ?

    Die Oscam Version aus TBFlex funktioniert aber !! Das Imgae an sich läuft auch super !!

    Gruss Zig

  2. #2
    Mod Lehrling
    Germany Avatar von rolu2
    Registriert
    16.11.2009
    Beiträge
    3.732
    Danke
    189
    583 Danke in 317 Beiträge


    Equipment Info

    Receiver
    Dreambox 800 HD
    RSA Karte
    Sky ,HD+
    Navi
    Tomtom Go300
    Router
    Fritzbox 7270v3

    Standard AW: Welche Oscam version brauch ich hier ?

    Dann baut er die falsch. Gehen meinen oscams auch nicht?

  3. #3
    Ist oft hier
    Germany
    Registriert
    21.09.2010
    Beiträge
    201
    Danke
    1
    0 Danke in 0 Beiträge


    Equipment Info

    Receiver
    DM800 HD (Kabel
    CI Modul
    Diablo Wifi
    RSA Karte
    D09 KDH
    Navi
    Iphone Navigon
    Router
    Speedport W920

    Standard AW: Welche Oscam version brauch ich hier ?

    Hy,

    Ich hab von hier die letzen beiden probiert, segmentation fault mehr hab ich dann nicht mehr probiert.

  4. #4
    Moderator
    Germany Avatar von Gismotro
    Registriert
    22.02.2012
    Beiträge
    5.089
    Danke
    1.156
    1.035 Danke in 721 Beiträge


    Equipment Info

    Receiver
    UFS-913
    Navi
    orig.Opel Navi
    Handy
    Samsung S4
    Router
    7490|7390|7360|

    Standard AW: Welche Oscam version brauch ich hier ?

    Werbeanzeige Info Letzter Beitrag
    Um welchen Speedport geht es ?

    Edit : W920V

Ähnliche Themen existieren bereits !!!

  1. Antworten: 0
    Letzter Beitrag: 21.09.2012, 18:30
  2. um welche Version geht es hier?
    Von Fastburn im Forum Head Medialink Black Panther HDTV
    Antworten: 2
    Letzter Beitrag: 20.02.2011, 22:41
  3. Welche Version und gibt es die hier?
    Von spyroman im Forum Archiv
    Antworten: 0
    Letzter Beitrag: 18.12.2010, 20:01

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •