planetoftech
Seite 8 von 28 ErsteErste 123456789101112131415161718 ... LetzteLetzte
Ergebnis 71 bis 80 von 279

Thema: Homesharing Sky Was brauche ich alles Bitte um Hilfe

  1. #71
    Stamm User
    Germany Avatar von MOSCH69
    Registriert
    06.02.2009
    Ort
    Niederrhein
    Beiträge
    3.397
    Danke erhalten: 336


    Equipment Info

    Standard

    Mit dem 9055 ist alles so richtig. Du musst die Netzwerkeinstellungen noch machen und eine allshares.dat einspielen über USB (ähnlich einer CCcam.cfg)
    Nein du musst bei der Giga die Datei erst entpacken und diese entpackten Dateien ins root des Sticks
    MFG
    Mosch69

  2. # ADS
    Nerviger User Homesharing Sky Was brauche ich alles  Bitte um Hilfe
    Registriert
    Bin hier geboren
    Ort
    Habe kein Zuhause :(
    Beiträge
    Einfach zu viele

     

  3. #72
    Moderator
    Germany Avatar von McMighty
    Registriert
    02.03.2009
    Ort
    Bodensee
    Beiträge
    9.365
    Danke erhalten: 1438


    Equipment Info

    Standard

    Hier ist eine nette Anleitung zur Giga: Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.
    Ist zwar unter der SOLO zu finden, das gilt aber auch für die SE. Zuerst PREFLASH und dann Stick leeren und die eigentliche Firmware im 2. Lauf flashen. Steht alles in dem PDF...
    Wichtige Infos findet Ihr Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

    Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

  4. #73
    Ist oft hier
    Germany
    Registriert
    11.03.2012
    Beiträge
    143
    Danke erhalten: 0


    Equipment Info

    Standard

    Danke das werd ich jetzt gleich ma versuchen !

    Ähm was genau bedeutet denn "ins root des Sticks" ? und wie mach ich des?

  5. #74
    Moderator
    Germany Avatar von McMighty
    Registriert
    02.03.2009
    Ort
    Bodensee
    Beiträge
    9.365
    Danke erhalten: 1438


    Equipment Info

    Standard

    Das heißt ohne Ordner einfach so auf den Stick schieben...quasi ins "oberste" Verzeichnis.
    Vorher ins Fat32 Format formatieren!


    Sent from my iPhone using Tapatalk
    Wichtige Infos findet Ihr Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

    Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

  6. #75
    Ist oft hier
    Germany
    Registriert
    11.03.2012
    Beiträge
    143
    Danke erhalten: 0


    Equipment Info

    Standard

    Ok danke.

    Also hab das jetz alles wie beschrieben auf die Giga gemacht. hat auch alles geklappt. So jetz hab ich den Stick wieder raus, Die Giga neu gestartet un dann kommt am Anfang boot, dann ma kurz hdf und dann laufen die Zahlen von 0 - 100 hoch, dann steht _E2_ da. Was muss ich jetz machen is das richtig so??

  7. #76
    Stamm User
    Germany Avatar von MOSCH69
    Registriert
    06.02.2009
    Ort
    Niederrhein
    Beiträge
    3.397
    Danke erhalten: 336


    Equipment Info

    Standard

    Du musst wohl Settings einspielen, so wie sich das anhört
    MFG
    Mosch69

  8. #77
    Ist oft hier
    Germany
    Registriert
    11.03.2012
    Beiträge
    143
    Danke erhalten: 0


    Equipment Info

    Standard

    OK und wie mach ich das?

  9. #78
    Moderator
    Germany Avatar von McMighty
    Registriert
    02.03.2009
    Ort
    Bodensee
    Beiträge
    9.365
    Danke erhalten: 1438


    Equipment Info

    Standard

    Ja, scheint korrekt geflasht zu haben. Normal kommt da aber jetzt der Installationsmanager, der die Grundeinstellungen mit dir vornimmt. Was kommt, wenn Du "Menu" auf der Fernbedienung drückst? Hast Du auch den Preflash gemacht?


    Sent from my iPhone using Tapatalk
    Wichtige Infos findet Ihr Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

    Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

  10. #79
    Ist oft hier
    Germany
    Registriert
    11.03.2012
    Beiträge
    143
    Danke erhalten: 0


    Equipment Info

    Standard

    Ja also hab als erstes den Preflash gemacht, das dann vom stick gelöscht dann das Finish drauf und das auf die Box.
    Das komische ist ja das ich nicht mal ein Bild auf den TV bekomme, also nichts passiert wenn ich Menü drücke...kann auch nicht ausschalten..
    Also jetzt steht schon seit ca. 7 min "boot" da.... Hab keine Ahnung was ich machen soll...

  11. #80
    Moderator
    Germany Avatar von McMighty
    Registriert
    02.03.2009
    Ort
    Bodensee
    Beiträge
    9.365
    Danke erhalten: 1438


    Equipment Info

    Standard

    Also nach dem Preflash stand E2 im Display und nach dem zweiten Flash nur noch BOOT oder wie?

    Wenn nur noch Boot im Display steht, dann mag die Giga deinen USB Stick nicht. Anderen testen!



    Sent from my iPhone using Tapatalk
    Wichtige Infos findet Ihr Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

    Dieser Link ist nur für Registrierte/Angemeldete Mitglieder.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •