Ergebnis 1 bis 2 von 2

Thema: E2 Probs beim Atevio 7500

  1. #1
    Newbie
    Germany
    Registriert
    18.10.2009
    Beiträge
    22
    Danke
    0
    0 Danke in 0 Beiträge


    Equipment Info

    Receiver
    Atevio 7500 HD
    RSA Karte
    Sky Komplett HD
    Handy
    Samsung Galaxy
    Router
    Freetz 7170

    Standard E2 Probs beim Atevio 7500

    Hallo Leute,

    ich habe mir eine AV7500HD zugelegt und bin seit drei Tagen dran am Basteln. Bin jetzt soweit, dass ich MINI drauf habe.

    Partitionierung int. 500 GB FP:
    RECORD
    MINI1
    MINI2
    SWAP

    Folgende Images sind drauf:

    FLASH: AAF Summer Image 2011
    MINI1: AAF Serverupdate Image
    MINI2: TITAN 1.2a

    Schwarze HD+ läuft mit OSCAM im internen Reader.

    Soweit läuft alles, jedoch habe ich verschieden Probs:

    1. Beim etwas schnelleren Zapping geht irgendwann der Ton verloren, Umschalten geht noch, es ist aber nur noch ein Quietschen zu hören, das kommt in allen 3 Images vor. Hift nur kompletter Neustart. Zur Info: TON ist per HDMI am TV.

    2. Manchmal ist nach längerer Zeit im Standby das Bild weg (schwarzer Bildschirm). Es wird dann kein Prog mehr helle. Hier hilft auch nur ein Neustart.

    3. OSCAM macht die SKY HD-Sender nicht auf. Freie HDs und HD+ laufen aber.
    OSCAM hängt am HomeCS an FB7170 mit Smargo und CCcam. Alle andern
    Sky Sender funzen. Meine UFS 910 hängt auch an der Fritte per OSCAm,
    hier wird alles helle.

    Ich hoffe, Ihr könnt mir weiterhelfen, bitttteeeeee...


    Daaanke Doppelkorn

  2. #2
    Newbie
    Germany
    Registriert
    18.10.2009
    Beiträge
    22
    Danke
    0
    0 Danke in 0 Beiträge


    Equipment Info

    Receiver
    Atevio 7500 HD
    RSA Karte
    Sky Komplett HD
    Handy
    Samsung Galaxy
    Router
    Freetz 7170

    Standard AW: E2 Probs beim Atevio 7500

    Sat Media World Letzter Beitrag
    keiner ne Idee?

Ähnliche Themen existieren bereits !!!

  1. Info ATEVIO 700 HD & ATEVIO 7000 HD Infos & Images...
    Von DocKugelfisch im Forum Sonstige Receiver
    Antworten: 3
    Letzter Beitrag: 08.04.2012, 14:42
  2. Atevio AV 7500 HD -- PlugIn CCcam ???
    Von Peter123 im Forum OCTAGON SF-1018-1008HD
    Antworten: 5
    Letzter Beitrag: 02.09.2011, 17:20
  3. Probs beim Fonestar aufspielen für ZX2102
    Von BlackDominion im Forum DX65 - ZX67 - DX580 - ZX590 - ZX2102 - DX2202
    Antworten: 2
    Letzter Beitrag: 13.06.2011, 13:25
  4. Frage zum Atevio AV 7500
    Von cat im Forum Archiv
    Antworten: 1
    Letzter Beitrag: 06.03.2011, 09:45
  5. Camd3 Fehler auf Atevio 7500
    Von Arganax im Forum CS Camd3
    Antworten: 1
    Letzter Beitrag: 24.02.2011, 22:07

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •